Panne lave vaisselle indesit IDL 500

Résolu
cilyon
Messages postés
10
Date d'inscription
jeudi 29 septembre 2011
Statut
Membre
Dernière intervention
26 septembre 2012
- 8 janv. 2012 à 13:51
 £sus - 21 janv. 2015 à 01:40
Bonjour,

je mets mon lave vaisselle en marche. il démarre son cycle mais après un moment le 1er voyant clignote et il continue a faire du bruit (il ronronne)

J'ai déjà démonter la pompe de vidange, rien !!!

si quelqu'un a une idée je suis preneuse ...
Merci de votre aide

Cordialement

4 réponses

cilyon
Messages postés
10
Date d'inscription
jeudi 29 septembre 2011
Statut
Membre
Dernière intervention
26 septembre 2012
1
9 janv. 2012 à 12:57
bonjour,
l'eau n'arrive plus, le moteur tourne !!!!
plus rien

que faire ???
Merci
1
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 080
9 janv. 2012 à 14:35
je viens de vous le dire ....... vous devez avoir une fuite, pour verifier c'est simple, il suffit de pencher votre lv en arrière ... et voir si de l eau coule ensuite il faudra trouver la fuite
0
Petit up car problème similaire sur mon lave-vaisselle idl500.

cilyon,
Vous avez vérifié la pompe de vidange. J'imagine qu'il restait de l'eau dans le bac et c'est ce qui vous a amené à vérifier cette pompe.
Votre lave-vaisselle ronronne ... mais la pompe de vidange fonctionne-t-elle réellement?
Le moteur de la pompe peut vibrer lorsqu'il est sous tension mais l'axe de celui-ci ne tourne pas forcément...
Et dans ce cas il faut le remplacer. Ce qui revient à changer toute la pompe car je doute que le moteur soit vendu séparément.

Je me suis fait avoir par ma pompe à "moitié morte".
Au premier démontage j'ai vérifié la rotation des pales de la pompe en la mettant sous tension et je les ai clairement vues tourner. J'ai remonté et parvint à faire un lavage mais le problème est revenu au second lavage ... là, je ne comprenais plus. Après réflexion je persistais à croire que ça ne pouvait être que cette maudite pompe de vidange.
J'ai démonté une deuxième fois et cette fois les pales ne tournaient plus. La pompe était définitivement foutue!
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 080
9 janv. 2012 à 09:37
bonjour, si la pompe de vidange fonctionne en continu, c'est qu'il détecte une fuite d'eau ....
-1