Machine à lavre AEG lavomat 6555 tambour ne tourne pas

patia - 11 févr. 2012 à 14:43
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 13 févr. 2012 à 08:22
Bonjour,
Avant-hier suite au grand froid la partie en plastique de l'électrovanne c'est fendue, avec fuite d'eau. J'ai remplacé l'électrovanne, mais l' eau n'arrivait pas. J'ai alors chauffé la machine avec un sèche cheveux et la ,magique l'eau arrive et la machine démarre. Je reste pour regarder et je me rends compte que le tambour ne tourne pas! J'ouvre l'arrière de la machine et je vérifié la courroie qui est bien en place, j'ai relancé le programme et aidé le tambour au moment du démarrage. Le tambour a commencé à tourner, mais il y a une odeur de brulé et j'ai l'impression de entendre un cliquetis! Que faire? Merci pour votre aide

8 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
11 févr. 2012 à 15:17
Bonjour,
Il se pourrait que l'électrovanne ne soit pas que le seul élément qui est gelé.
Vérifiez que pompe de vidange et tambour etc... ne sont pas bloqués par la glace.
Cdlt,
0
Cher daniel26 la machine se remplit d'eau et vidange sans problème, je l'ai fait plusieurs fois, et le tambour tourne facilement lorsque je le pousse avec les mains. J 'ai passé le sèche cheveux pendant plusieurs heures, je pense qu'il n' y a plus de glace!
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
12 févr. 2012 à 07:49
Re,
Si vous avez besoin de lancer le tambour , retirez la courroie pour vérifier le
moteur seul . Il ne devrait pas faire de bruit plus qu'avant.
Essayez de faire tourner le tambour vide et sans la courroie , il devrait aussi
tourner librement sans bruit spécial.
A+,
0
Voilà j'ai enlevé la courroie , le moteur tourne plus facilement, mais il fait du bruit et il y a même de étincelles. Est-ce que c'est possible que le froid ait provoqué la cassure de quelque chose à l'intérieur du moteur, qui a l'air de frotter à un endroit lorsqu'il tourne? Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
12 févr. 2012 à 19:43
Re,
Le moteur tout seul doit tourner facilement du bout des doigts, un bruit de frottement
léger peut se faire entendre , ce sont les charbons qui sont en contact avec le collecteur
du rotor ( là où vous devez voir des étincelles).
Le tambour, tourne t-il librement ?
0
Le tambour tourne facilement, le moteur aussi (quand je le fais tourner avec les doigts) . Quand je démarre la machine, le moteur fait un bruit de frottement, des étincelles et dégage une petite odeur de caoutchouc brulé......
0
Est ce que les charbons on pu se déplacer et frotter plus que normal? Faudrait-il les remplacer? Ou se trouvent-ils? Merci pour le coup de main!
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
13 févr. 2012 à 08:22
Bonjour

Vérifiez l'état de vos charbons ils doivent avoir au moins 1cm (charbon)
Cordialement.
0