Panne lave vaisselle whirlpool ADG 9573

magarous - Modifié par magarous le 4/03/2012 à 20:51
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 6 mars 2012 à 08:59
Bonjour,
mon lave vaisselle bippe sans arrêt dès que je veux enclencher le programme en fermant la porte et je n'entends pas l'eau arrivée.Lorsque je l'ouvre le bouton start clignote par série de 2. quelqu'un pourrait-il m'aider? Merci par avance.

2 réponses

stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
5 mars 2012 à 07:52
Bopnjour

Vérifier si au fond du LV vous n'avez pas une fuite d'eau .

Code panne F2 ou 2 clignotements du voyant:Fuite d'eau. L'eau est récupérée sur le socle de l'appareil. Vérifier l'ensemble des organes.
Cordialement
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
5 mars 2012 à 09:18
bonjour,

penchez votre lv en arrière pour faire sortir l'eau (attention a l'inondation) ensuite rappuyez sur la touche depart 5 secondes et remettez en route
0
Merci pour la réponse. En fait le l'ai fait et ça a marché jusqu'à ce que cela se remette à bipper avec toujours le bouton start qui clignote et le bouton du programme 40° 55° qui s'allume. auriez-vous une idée????
0
stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
6 mars 2012 à 08:22
Comme le dirait la Sudiste vous avez une fuite qui faut résoudre avant de continuer.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
6 mars 2012 à 08:59
en effet, cette fuite revient, donc il faut la trouver, regardez au niveau de la pompe de cyclage (gros moteur)
0