Lave-vaisselle Whirlpool se met en pause et bip en continu

mel8813 Messages postés 8 Date d'inscription mercredi 30 mars 2022 Statut Membre Dernière intervention 8 novembre 2022 - 30 mars 2022 à 11:09
 Cdrik7877 - 21 juil. 2023 à 21:48
Bonjour,
Vous êtes ma dernière chance..
Mon lave-vaisselle Whirlpool 6th Sense WFO 3T121X rencontre un problème de plus en plus récurrent : alors qu'il est programmé pour tourner dans x heures, il se met à bipper en continu (2 bips 3 fois de suite, qui se répètent jusqu'à ce que j'éteigne l'appareil) et ne démarre pas. Cela peut également arriver alors qu'il est en train de marcher (c'est à dire qu'il commence à fonctionner normalement, puis se met en pause et se met à faire ces mêmes 2 bips 3 fois de suite, en continu jusqu'à ce que je l'arrête).
J'ai nettoyé les filtres et le tuyau de vidange.
Je n'ai pas de numéro de panne sur mon lave-vaisselle.
J'ai regardé la notice, je ne trouve aucune panne qui pourrait ressembler à ce que je rencontre.
J'ai appelé le service conso, qui ne connait pas cette panne, et qui m'a proposé de débrancher l'appareil 30 minutes. C'est ce que j'ai fait, sans succès.
L'un d'entre vous a t-il déjà rencontré le même problème ? Comment le solutionner ?
Un grand merci pour votre aide !
Mélanie
A voir également:

12 réponses

mel8813 Messages postés 8 Date d'inscription mercredi 30 mars 2022 Statut Membre Dernière intervention 8 novembre 2022 2
8 nov. 2022 à 15:33

Bonjour,

A toutes fins utiles, après des mois d'errance sans amélioration du problème, j'ai enfin identifié ce qui cause cet arrêt du LV et cette sonnerie incessante : c'est un problème de fermeture de porte ; il semble que l'appareil ait un faux contact à ce niveau là. Plus qu'à essayer de trouver la bonne pièce !

2

Bonjour 

j’ai le même problème que vous avez vous changé le mécanisme de la porte ? Le problème a t’il été résolu ? Cordialement 

0
Cdrik7877 > Mel8732
21 juil. 2023 à 21:48

Bonjour

vous avez surement trouvé depuis le mois de janvier, j'ai eu le même problème, et j'ai juste retirer la plaque avant ( les 8 ou 9 vis qui sont sur les cotes et  qui sont sur la porte a linterieur ) . Ca se déboite sans problème et ensuite j'ai juste nettoyé et bien remis le tous. Et depuis plus de probleme depuis 15 jours alors qu'avant il fallait s'y reprendre a 10 X pour le faire demarrer, ou bien il s'arretait en cours de lavage. 

2