Bonjour, sur ma machine à laver Arthur Martin AWT 1010 AA, lors de l'essorage, l

bernardort - 10 mars 2012 à 17:04
 PAPY35 - 4 oct. 2012 à 19:35
Bonjour,
Bonjour, sur ma machine à laver Arthur Martin AWT 1010 AA, lors de l'essorage, le moteur tente de monter en vitesse et s'arrête. j'ai changé les charbons du moteur mais le problème demeure. Avez vous une solutions.merci. cordialement

3 réponses

Bonsoir,

A mon avis c'est votre condensateur essorage qui est HS


Bon dimanche


PAPY35
2
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
15 mars 2012 à 09:10
bonjour, du moment qu'il y a des charbons, il n'y a pas de condensateur, donc pas la peine de le chercher !!!
Bernardort, vous dites avoir changer les charbons, pourquoi ils étaient hs ?? combien mesuraient ils ??
0
papy35 merci

mais de quel condensateur il s'agit est ou se trouve t'il? pour infos en essorage délicat j'ai un peu d'éssorage. merci
0
Bonjour a tous,

J'ai exactement le meme probleme sur ma AW1020TA depuis ce soir . Je la demonte ce weekend et si je trouve la cause je vous informerai .
cdt
Fredo
0
avez vous résolu le problème
0
j'ai le meme pb que vous bernardort avec la meme machine, que faire?
0
Bonsoir,

le contrôle de vitesse d'essorage et de vitesse moteur sont accomplis par la tachymétrie et la carte électronique.

donc il vous reste plus que ça à contrôler,je ne plus rien pour vous.

J'en profite mes excuses Stf_ la sudiste effectivement si charbons pas de condo et vis versa.
0