Lave Linge VEDETTE ne passe pas en essorage [Résolu]

denis62 - 15 mars 2012 à 12:43 - Dernière réponse :  che
- 2 mai 2014 à 20:17
Bonjour,
Mon lave linge VEDETTE vlf2095 (Grand soin ecowash class AA) ne passe plus en mode essorage. Il lave et rince, mais au moment de passer en essorage il y a un claquement rapide qui se fait entendre.
J'ai démonté le filtre (en bas à droite), mais il est propre. J'ai essayé de passer en mode essorage manuellement sur 3 programmes différents, le claquement se fait toujours entendre.
Une idée sur la panne svp ? Où regarder, que démonter et vérifier svp ?

d'avance merci
Afficher la suite 

Votre réponse

7 réponses

Meilleure réponse
1
Merci
Houlà, on commence à me parler chinois ! lol

Je ne sais pas ce que c'est ni où cela se trouve, et je n'arrive pas à trouver un schéma de cette machine :-/

Merci denis62 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3216 internautes ce mois-ci

stf_la sudiste 19716 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 août 2018 Dernière intervention - 15 mars 2012 à 18:12
alors pas de panique .... comme son nom l'indique, les charbons sont sur le moteur, il suffit de démonter le moteur et là vous verrez des charbons de chaque coté de celui ci, vous les devissez et dites nous la longueur de ceux ci ....
Ok, merci bien, je vais essayer de faire ça ce soir.
Re !
Alors j'ai repris l'analyse du problème depuis la base : je me suis dit "ok, j'ai enlevé le filtre, il n'était pas sale, mais la quantité d'eau évacuée me semblait importante."
J'ai donc conclu que quelque chose empêchait l'évacuation, et le claquement que j'entendais devait provenir d'un mécanisme qui "forçait" mais était bloqué. J'ai donc regardé comment était placées les durites (c'est le 1er LL que je démontais) et me suis aperçu qu'elles passaient derrière le filtre.
Et un simple coup d'oeil m'a permis de voir que derrière le filtre se trouvait une hélice qui était bloquée par quelque chse. J'ai donc retiré ce quelque chose qui était...un bout d'éponge que ma femme se sert pour se démaquiller !!!
On revisse, on rebranche, on met du linge, on lance un rinçage-essorage et...youpi, c'est reparti !!!
Merci à stf pour sa réactivité et son aide, et à tous les membres du forum, étant passionné d'hifi je vais voir si je peux en aider 2 ou 3 ;-)
stf_la sudiste 19716 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 août 2018 Dernière intervention - 16 mars 2012 à 08:08
merci pour le retour
Commenter la réponse de denis62
stf_la sudiste 19716 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 août 2018 Dernière intervention - 15 mars 2012 à 15:02
0
Merci
bonjour, commencez par verifier les charbons moteur
Commenter la réponse de stf_la sudiste