Probleme de mise en route avec une machine a laver vedette vlt 4133 [Résolu]

- - Dernière réponse :  Le7duparc - 16 oct. 2019 à 21:25
Bonjour,
aprés avoir choisi un programme quelqu' il soit,on entend le clic du programmateur le voyant lavage se met à clignoter et ensuite plus rien si ce n' est l' allumage des 3 voyants prélavage,couleurs foncées,rinçage net. si quelqu' un a une solution ce serait sympa.
Merci d' avance.
Afficher la suite 

5 réponses

Meilleure réponse
20
Merci
Bonjour,
je vous remercie pour votre aide,je vous tiendrai au courant.Pour ce qui est de la sécurité de la porte j' ai deja essayé mais cela n'a rien donné.J'ai même examiné les soudures de la cartes imprimées mais je n'y est rien vu de déssoudé ou de cassé.
bonne réception.

Dire « Merci » 20

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8256 internautes nous ont dit merci ce mois-ci

Bonjour,
vous aviez raison, c' était bien la pompe et les charbons qui étaient en cause.
Je vous remercie pour votre aide précieuse.
Bonne réception.
> francky -
Comment vérifier la pompe et le charbon
bonjour, moi j'ai un problème au démarrage, revoyant lavage s'allume puis la machine tourne a fond comme si elle essorait et enfin les " voyants s'allume" avant l'arrêt de la machine.

Merci d'avance
comment vous avez solutionner le problème de charbons?
merci d'avance
> jack -
Bonjour Jack,

ce n'est pas un problème de charbons mais de tachymétre pour Silmaaa
Commenter la réponse de francky
Messages postés
8160
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
13 novembre 2019
1626
1
Merci
Bonsoir Silmaaa

votre problème doit être provoqué par la tachymétrie .c'est un petit aimant simple ou avec deux fils de connexions en forme de couronne.il se trouve côté opposé à la courroie sur l'axe moteur.

Attention si vous le démontez pour le vérifier au sens cause polarité.
Bonjour moi mon souci est que quand je lance ma machine elle se met sur pose toute seule je sui obliger de la relancer 10 ou 15fois pour laver une seul tournée y a t'il une solution ou faut-il que je rachete une machine merci d'avance
stf_jpd87
Messages postés
57061
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2019
7471 -
Bonjour Cibdy
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Commenter la réponse de Papy35
0
Merci
Bonjour,vérifiez votre pompe de vidange car certaine machine l'utilise en début de cycle.

Puis autres points la sécurité de porte et enfin les charbons moteur mais faites déjà le premier contrôle
vedette vlt6000s :
lorsque je mets sur démarrer, j'ai des petits "clics successifs" au niveau de la manette "programme" et à coté (nbre de tours/Minutes essorage, mais je pense que pour les tours/m ce n'est qu'une répercussion de son ) et ensuite un dernier clic côté pressostat....et rien ne se passe si ce n'est qu'au départ, j'ai le voyant rouge "lavage" allumé, puis après les "clics" il s'éteint et se mettent à clignoter ensembles les 3 clignotants "prélavage, rinçage net , couleur foncées...
j'aurais voulu démonter le pressostat mais je ne sais pas comment m'y prendre ?
Par contre est ce que les charbons sont en cause dans la mesure où j'ai de l'électricité qui passe
Merci de vos bons conseils
stf_jpd87
Messages postés
57061
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2019
7471 -
Bonjour Mamybricole.

Votre problème ne semble pas venir du thermostat mais du moteur voire les charbons.

Code D07: Problème de verrouillage. La porte est mal fermée, ou le verrou est défectueux. Faire un "shunt" sur les deux plus gros fil du verrou et vérifier le fonctionnement. Le code D07 peut aussi indiquer un défaut de rotation du moteur. Vérifier connectique et charbons moteur.

Même panne que francky
Bonjour où se trouve les charbons merci beaucoup
Commenter la réponse de PAPY35
0
Merci
J'ai eu le même souci avec mon lave linge vedette : au démarrage pas d'arrivée d'eau et 3 voyants se mettant a clignoter. Le problème venait de la pompe d'arrivée d'eau sur laquelle un câble s'était désolidarisé.
Erid121
Messages postés
1
Date d'inscription
mercredi 16 octobre 2019
Statut
Membre
Dernière intervention
16 octobre 2019
-
Bonjour ou se trouve la pompe svp
stf_jpd87
Messages postés
57061
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2019
7471 -
Bonsoir le7duparc
Il n'y a pas de pompe d'arrivée d'eau mais une électrovanne N° 303 qui se trouve au bout du tuyau N° 304
Voir sur cette VUE ÉCLATÉE
Cordialement.
> stf_jpd87
Messages postés
57061
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2019
-
Electrovanne au lieu de pompe alors : )
Commenter la réponse de Le7duparc
0
Merci
Hello. Côté droit de l'appareil (là où se trouve la courroie)
Commenter la réponse de le7duparc