Panne sur lave vaiselle arthur martin asf 2656 a

Denis49 - 12 avril 2012 à 11:09
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 13 avril 2012 à 09:05
Bonjour,
j'ai un probleme avec mon lave vaisselle
j'appui sur le bouton marche arret levyant s'allume
puis je selectionne un programme mais la pas de reaction

merci de partager vos experience avec moi
en sachant que j'ai deja verifier visuellement les carte électronique
controler les connectiques au niveau des cartes
verifier la securité de porte
et qu'il a deja redemarrer 2 x sans raison apparente

3 réponses

salut stf_la sudiste
rien à l'affichage
comme si la selection de programme ne se faisait pas
rien ne se lance
j'ai deja eu le probleme il y a quelque mois
j'avais sortis et controler les cartes electroniques visuellement pas decomposant griller de façon visible
j'avais remonter l'ensemble et c'etait repartis comme par magie
avant hier rebelotte
j'ai deconnecter les cartes et reconnecter il n'est pas repartis je suis partis bosser et quand je suis rentré il à redemarré
il a fait une tournée et tout etais normal en fin de tournée
quand on a voulu refaire une autre tournée panne a nouveau
meme manipulation et impossible de le faire tourné
je vais controler les faisceaux au plis de la porte au cas ou sitoi au quelq'un d'autre à une idée je prend

merci d'avance
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
13 avril 2012 à 09:05
oui regardez les fils qui passent sous la porte, le problème doit venir de là !!!
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
12 avril 2012 à 11:57
bonjour, est ce qu'il clignote ou donne un code erreur ?? un lv commence toujours par une vidange, avez vous controlé la pompe de vidange ??
-1