Lave vaisselle Bosch ne démarre pas son cycle

jean pierre2412 Messages postés 3 Date d'inscription jeudi 12 avril 2012 Statut Membre Dernière intervention 12 avril 2012 - 12 avril 2012 à 17:37
jean pierre2412 Messages postés 3 Date d'inscription jeudi 12 avril 2012 Statut Membre Dernière intervention 12 avril 2012 - 12 avril 2012 à 19:21
Bonjour,
Voici mon problème,
J'ai eu un petit soucis de morceau de verre qui s'etait coincé dans la pompe de vidange, grace au site j'ai pus en principe résoudre le problème.
Mais hélas le LV ne démarre plus son cycle, il prend de l'eau, vidange, on entend la pompe de cyclage qui tourne mais rien de plus, il reste a 130 indefiniment.
Merci de m'eclairé.

4 réponses

jean pierre2412 Messages postés 3 Date d'inscription jeudi 12 avril 2012 Statut Membre Dernière intervention 12 avril 2012
12 avril 2012 à 18:40
Bonjour, ce que j'entend en fait c'est la petite pompe situé au niveau du filtre, les bras de lavage ne fonctionne pas.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
12 avril 2012 à 19:16
donc c'est la pompe de vidange que vous entendez, regardez la pompe de cyclage, donc le gros moteur, pour voir si celui ci ne serait pas bloqué aussi par quelque chose ....
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
12 avril 2012 à 18:23
bonjour, vous etes sur que c'est la pompe de cyclage que vous entendez ??? la pompe de cyclage c'est le gros moteur qui envoie l'eau dans les bras de lavage
-1
jean pierre2412 Messages postés 3 Date d'inscription jeudi 12 avril 2012 Statut Membre Dernière intervention 12 avril 2012
12 avril 2012 à 19:21
Le LV prend de l'eau et ensuite evacue, c'est tout ce qu'il fait,
je vais démonté la pompe de cyclage mais je sais pas trop comment faire, donc si quelqun sait comment ca se démonte, je suis prenneur
Merci
-1