Lave vaisselle ne chauffant plus

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Notre lave-vaisselle DE DIETRICH DV1440XE1, type DXA - 34341324211, posé en novembre 2006, ne semble ne plus chauffer.
On ressort la vaisselle humide et grasse !!!!
Nous avions remarqué quelques temps auparavant une légère odeur de chaud que nous ne ressentons plus maintenant.
Par contre, le cycle de lavage se fait normalement et dans le même temps qu'auparavant.
J'opterai pour une panne au niveau du chauffage.
Est-ce une histoire de programateur ou il y a-t-il un appareil avec une résistance qui serait mort ???
Merci pour tous renseignement et à charge de revanche dans un autre domaine.

7 réponses

Bonjour,voici quelques contrôles à effectuer :

http://piece-electromenager.fr/depannage_lave-vaisselle.html

connectez vous à se site il est génial.
Bonjour Papy 35,

je crois comprendre : le lave vaisselle ne chauffe plus mais le cycle de fonctionnement n'est pas perturbé, cependand une odeur de brulé a été detectée.

à description des symtomes,suite à un mauvais serrage un des conducteurs des résistances à chauffé et de fait déconnecter ,localiser le problème entre la carte et la résistance.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 700
bonjour, vous pouvez verifier la référence de votre lave vaisselle car celle ci ne fonctionne pas DV1440XE1
Vous avez raison, il s'agit après votre message et recontrôle :
DVI (et non 1) 440XE1 - autre reference : AO3ADHEXN
Merci par avance.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 700
c'st mieux en effet, donc vous n'avez pas de resistance mais un tunnel chauffant ... par contre, il faudrait etre sur que votre lv ne chauffe plus ... et verifiez également si les bras tournent bien et si le niveau d'eau est bon ... donc pour cela, il suffit de mettre en marche votre lv et d'attendre un peu ensuite, ouvrir le lv pour verifier le niveau si les bras ont tourné et si il est chaud
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 651
Redirection:


Bonjour,

Suite mon message d'hier au sujet du lave vaisselle DE DIETRICH DVI440XE1 - AO3ADHEXN,
comme indiqué dans la réponse, j'ai effectué les tests comme indiqué dans la notice (12 tests qui se succedent).
Aucune anomalie.
Par contre, à la phase 08, "contrôle du chauffage avec cyclage", après environ 5mn de fonctionnement, j'ai ouvert le lave vaisselle et l'eau était froide !!!
Dois-je en déduire que les tests sont simplement électroniques pour savoir si tous les éléments fonctionnent, mais par contre la panne peut-être mécanique ?
Alors, peut-être qu'il s'agirait du tunel chauffant en panne comme indiqué dans une réponse hier.
J'avais déclaré avoir ressenti une odeur de chauffe avant la panne.
j'ai démonté l'habillage du lave-vaisselle et je n'ai constaté aucune anomalie visuelle sur le circuit électrique ni endroit de chauffe !!!
Merci.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 700
donc si il lave a froid, il faudrait commencer par verifier ce tunnel chauffant ...
Merci de vos bons tuyaux.
Démonté, cette pièce dite tunnel chauffant ne présente pas d'anomalie visuelle.
Peut-on conclure tout de même qu'il s'agisse de cette pièce défectueuse.
Je ne pense pas que la pièce sera reprise s'il s'avérait que ce n'était pas la cause de la panne.
Bon week'end et encore merci.
B V
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 700
on ne peut pas controler une resistance visuellement mais en la mesurant