Pb lave linge rotation tambour

LilouLilou38000 Messages postés 3 Date d'inscription mercredi 20 juin 2012 Statut Membre Dernière intervention 22 juin 2012 - 20 juin 2012 à 21:32
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 - 22 juin 2012 à 17:12
Bonjour à tous,

Tout spécialement aux bricoleurs :)
Je requiers votre aide pour un pb de machine à laver...

Voici les symptômes : le tambour a du mal à tourner, à chaque début de rotation il peine à se lancer puis part d'un seul coup.
La machine est alors secouée, le tambour tape contre la paroi et ma machine se promène dans la pièce en faisant un bruit de fanfare

Une vidéo de l'intérieur de la machine valant mieux qu'un long discours : vous pouvez la télécharger ici si le coeur vous en dit : https://www.youtube.com/watch?v=8fL2h5dGdiY&feature=youtu.be

Merci d'avance

Bonne journée

3 réponses

stf_jpd87 Messages postés 88389 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 novembre 2022 26 475
20 juin 2012 à 21:39
Bonjour

Je contrôlerais en premier les charbons du moteur, ne doivent plus porter sur le collecteur.
A+
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
20 juin 2012 à 21:49
http://youtube.googleapis.com/v/8fL2h5dGdiY
les ressorts sont-ils tous bien en place ? Ça paraît bien trop souple .
Cdlt,
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 103
21 juin 2012 à 14:37
bonjour,

donnez la marque et la reference de votre appareil
0
LilouLilou38000 Messages postés 3 Date d'inscription mercredi 20 juin 2012 Statut Membre Dernière intervention 22 juin 2012
22 juin 2012 à 16:29
Bonjour,

Tout d'abord merci d'avoir corrigé le lien vers la vidéo : http://youtube.googleapis.com/v/8fL2h5dGdiY
et pour vos réponses

A priori les ressorts sont bien en place, 2 ressorts en haut et 2 verrins en bas
Les poids en béton sont également bien attachés

Je vais essayer de voir si les charbons sont en cause, on m'a dit que s'ils sont noircis il faut les changer

Quant à la marque c'est une Calex CMLF 135EV
(oui, ce n'est pas du haut de gamme)
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
22 juin 2012 à 16:48
Re,
Il est quand même normal qu'une "souplesse" (celle de la vidéo) apparaisse , car la rigidité n'y est
plus si les parois de la machine sont retirées.
Ce qui à pour conséquence de nous introduire dans l'erreur.
Peut-être les amortisseurs qui sont devenus pompe à vélo.
Cdlt,
0
LilouLilou38000 Messages postés 3 Date d'inscription mercredi 20 juin 2012 Statut Membre Dernière intervention 22 juin 2012
22 juin 2012 à 16:58
Je suis assez d'accord avec daniel26

Le pb se trouve sans doute au niveau du moteur (p-e de la courroie) qui peine à se lancer et donne des accoups

Enfin ce n'est que mon humble avis de bidouilleuse débutante :)
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
Modifié par daniel26 le 22/06/2012 à 17:12
Re,
J'ai omis de préciser que les charbons sont toujours noirs qu'ils soient neufs ou usés!
Quelle longueur font-ils ?
A+,
0