Home cinema

fedor - 9 sept. 2012 à 19:56
 fedor - 27 sept. 2012 à 14:45
bonsoir,

j'ai un home cinema thomson dpl917vd et il ne s'allume plus.le voyant on/stansby reste allumer rouge.
le fusible est bon.
bonne soiree.

21 réponses

gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
10 sept. 2012 à 19:41
BONSOIR: pour "passer au vert?"..telecde ? OU NANUEL,?...+ d'info!
0
bonsoir gegecle,
j'ai deja essayer lol.
meme au niveau de l'affichage rien ne s'allume.
des que j'appuye sur le bouton source le voyant rouge s'eteint et reviens.
j'ai meme regarder s'il n'y a pas un composant gonfler, ou exploser apparemment toute est ok.
bone soiree.
0
gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
10 sept. 2012 à 20:12
RE: ds ton cas :alim. HS!..et TRES delicat a reparer ou a remplacer!.
le fait que la led rouge reste allumee n'a rien a voir avec l'alim. generale
DESOLE !
0
re,
pas moyen de tester les composants de l'alim?
bonne soiree.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
11 sept. 2012 à 20:07
SI! verifier que le transistor 'monte sur un dissipateur" n'est pas en court-circuit.
mais cela ne fera pas avancer le pb...pourquoi? l'est il?..et comment trouver l'equivalent..
0
bonsoir gegecle,
jai un transistor de type TO 220.
comment faire pour le tester pour voir s'il est en court circuit?
bonne soiree.
0
bonsoir
0
bonsoir,
en debranchant et rebranchant les barrettes d'alimentation de la façade j'ai reussi a rallumer le home cinema.
pourrais tu me dit ce qui a pu ce passer?
peut etre une protection dans le home cinema?
bonne soiree.
0
BONSOIR: ds ce cas ,pb de mauvais contacts.
les pb de ce type sont courant (oxydations,etc.) qui entrainent a provoquer une RESISTANCE serie non negligeable ..d'ou baisse de tension.
le fait de demonter le connecteur a "enlever" la couche resistive
0
bonjour gegecle,
malheureusement le probleme est revenu.
meme en debranchant et rebranchant les connecteurs de façade.
tu en pense quoi?
bonne journee.
0
BEIN..sans la bete sous mes yeux!!
certainement une soudure seche..
au moin une photo?
0
bonsoir gegecle,
sur le circuit imprime il y a 2 condo cms qui sont bizarre (autour il y a comme un liquide qui c'est rependu ).
bonne soiree.
0
gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
24 sept. 2012 à 20:56
RE: le liquide (rouge?) est la colle..comment as tu determiner que ce sont des condo?? sans connaissances,,,
0
Profil bloqué
25 sept. 2012 à 09:06
Bjr, ca va se terminer par un nouveau cadeau pour Noel??
0
bonjoursi j'ai un peut de connaissance mais sans plus.
je l'ai determiner en faisant une recherche sur le net,il y en a un ou c'est noter c.... et l'autre je ne sait pas c'est noter zd....
par contre si je peut le reparer ce serait sinon direction poubelle et j'en commande un pour noel.
bonne journee.
0
il n'y a rien de noter sur c'est 2 condo
sur le circuit imprimer c'est noter:
c138
et zd14.
merçi
0
sur le dessus de la zd14 c'est noter e17 par contre sur c138 rien de noter.
je pense que zd veut dire zener diode je suis a peut pres sur que c138 veut dire condensateur mais pas certain.
merçi.
0
gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
25 sept. 2012 à 20:36
RE: tes recherches sont bonnes ..mais cela n'apportera rien qd a la recherche de defauts!.
je le repete: une ALIM a decoupages est tres COMPLEXE!..
tu vas depenser ton energie pour rien...meme si tu trouves le composant HS..il faut le commander sur le net...prix avec le port equivalent a une alim. neuve !
croit moi !j'ai l'experience de ce type de pb..
0
bonjour gegecle,
donc pour toi la meilleur des solutions c'est de le mettre a la poubelle.
bonne aprem.
0
gegecle Messages postés 588 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 27 mars 2023 398
26 sept. 2012 à 19:48
BONSOIR fedor:
HELAS : a mon avis oui! et a contrecoeur! car tu vas depenser inutilement pour pas de resultat.
de nos jours tous est "jetable"..meme les voitures : un exemple..mon ordi de bord indique :"defaut airbag"..prix de reparation: 2800 euro! ;et prix de la voiture: 5000 euro!..QUE FAIRE?
LE TEMPS DES BIDOUILLES EST HELAS TERMINE !et j'en suis e premier desole !
0