Lave vaisselle DIETRICH ne lave plus

vincent0006 Messages postés 4 Date d'inscription mercredi 29 décembre 2010 Statut Membre Dernière intervention 2 octobre 2012 - 2 oct. 2012 à 12:25
vincent0006 Messages postés 4 Date d'inscription mercredi 29 décembre 2010 Statut Membre Dernière intervention 2 octobre 2012 - 2 oct. 2012 à 14:45
Bonjour,

mon lave vaisselle ne lave plus. Les bras d'aspersion ne tournent plus.

C'est un DIETRICH VW8810E2.

L'arrivée et la vidange d'eau se font correctement. J'ai démonté la pompe de vidange, elle était propre.
J'ai nettoyé, avec du vinaigre blanc, les répartiteur et remplisseur d'eau.

Après la prise de l'eau, j'entends comme un moteur qui démarre et qui n'arrive pas à tourner.

Pouvez vous me dire quel mécanisme provoque la rotation des bras ?

que puis-je démonter pour chercher la panne ???

merci de votre aide

5 réponses

stf_frmu Messages postés 43627 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 7 avril 2024 11 928
2 oct. 2012 à 12:30
bonjour

avez voss demonter les bras pour voir si l'eau circulait bien dedans. peut etre que les trous des bras sont obstrués !
0
vincent0006 Messages postés 4 Date d'inscription mercredi 29 décembre 2010 Statut Membre Dernière intervention 2 octobre 2012
2 oct. 2012 à 12:50
bonjour,

j'ai nettoyé les bras.

et j'ai même fait un essai sans les bras, mais rien ne se passe !!

Il y a bien un moteur qui fait tourner quelque chose, pour mettre l'eau en mouvement ?

que puis je vérifier maintenant ??
0
Bonjour,je pense qu'il faudrait contrôler votre pompe de cyclage.
0
vincent0006 Messages postés 4 Date d'inscription mercredi 29 décembre 2010 Statut Membre Dernière intervention 2 octobre 2012
2 oct. 2012 à 13:55
bonjour Papy35,

comment puis-je contrôler la pompe ?

est-il possible de la démonter ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
2 oct. 2012 à 14:42
bonjour,

votre pompe de cyclage est le moteur et donc dessus, vous avez un condensateur, celui ci doit etre hs, controlez le et si hs, le changez .... sinon c'est possible également que ce moteur soit bloqué ... donc verifiez le ...
0
vincent0006 Messages postés 4 Date d'inscription mercredi 29 décembre 2010 Statut Membre Dernière intervention 2 octobre 2012
2 oct. 2012 à 14:45
bonjour stf,

comment puis-je vérifier le condensateur ?

je n'arrive pas à démonter le moteur, ni à le faire tourner à la main.

Je suppose que le moteur doit pouvoir se démonter !! savez-vous comment ?
0