Problème de lave vaisselle

griff - 19 nov. 2012 à 09:14
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 21 nov. 2012 à 09:17
Bonjour, mon lave vaisselle Bosch Olympic star,fonctionne si je mais de l'eau directement a l'intérieur ,avec une casserole et là sa marche ,mais ne fait pas tout le cycle car il faut remettre de l'eau a l'intérieure.pouvez vous me dire qu'elle pièce faut il changé .
merci d'avance.

3 réponses

Bonsoir,pouvez répondre à ces questions:

lorsque vous mettez de l'eau avez tenté de le faire vidanger pour savoir si la pompe fonctionne car un LV commence toujours par une vidange.

Si la PV ne fonctionne pas il faut regarder de ce côté

Si la PV fonctionne il faut regarder côté électrovanne ou aquastop

électrovanne élément de la machine.

aquastop élément du tuyau
0
bonjour , merci pour votre réponse mais le lave vaisselle se vidange bien , le souci c'est le démarrage il y a pas d'eau qui arrive ,c'est pour cela que je suis obliger de mettre de l'eau a l'intérieur avec une casserole et là la machine fonctionne ,se vidange, sèche , mais ne fait pas le cycle entier car il faut que je remette de l'eau a l'intérieur.Dans l'attente
merci d'avance
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
20 nov. 2012 à 14:15
bonjour,

donc controlez votre electrovanne
0
bonjour , merci beaucoup mais c'est trop compliquer car sur mon éléctrovane ,j'ai l'aquastope (boitier )sur le même tuyau. Donc trop dure pour moi.
Merci a tous
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
21 nov. 2012 à 09:17
dans ce cas la, il ne vous reste plus qu'a faire intervenir un dépanneur !!! tenez nous au courant quand meme !!!
0