Lave vaisselle Whirlpool ADG9573/2

Résolu
orb42 Messages postés 1490 Date d'inscription vendredi 26 octobre 2007 Statut Membre Dernière intervention 16 décembre 2020 - 19 nov. 2012 à 08:52
orb42 Messages postés 1490 Date d'inscription vendredi 26 octobre 2007 Statut Membre Dernière intervention 16 décembre 2020 - 28 nov. 2012 à 22:19
bonjour, le LV a recement eu une erreur F4 qui a disparu apres appui long sur le bouton start.
Apres demontage de la pompe d'evacuation, j'ai sorti un bout de verre qui obstruait. J'ai remonté l'appareil mais il ne demarre pas. Quand j'appuie longtemps sur les boutons ON et START le voyant de start clignote vite indefiniment et le LV se remplit plusieurs fois de suite mais pas de lavage (obligé de le vider a la main). Je ne sais plus quoi faire.

4 réponses

Bonjour,Vérifiez le circuit de vidange, pompe de vidange, détecteur de niveau d'eau.
0
orb42 Messages postés 1490 Date d'inscription vendredi 26 octobre 2007 Statut Membre Dernière intervention 16 décembre 2020
Modifié par orb42 le 20/11/2012 à 23:00
re,
1.j'ai redemonté la pompe de vidange, l'aimant est intact. J'ai testé la pompe sur secteur et celle ci ne demarre pas. Les connections des bobines de la pompe sont bonnes mais un fil de cuivre sur une des 2 bobines est sectionné. etrange. Es ce grave si le fil est coupé?

2.j'ai constaté une legere fuite au niveau de la jointure entre la resistance (tube metallique) et l'embout en caoutchouc du moteur.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
21 nov. 2012 à 14:17
bonjour,

en un mot votre pompe de vidange est hs, il faut la changer
0
Bonjour,

Si vous avez réussi à détecter ces anomalies vous devez est capable de réparer.voici le schéma avec une estimation du coût.Cela vaut la peine de réparer.
http://pdf.sogedis.fr/WHIRLPOOL%20ADG9573.2%20854295729789.pdf

Mais faites un bilan et votre choix
0
orb42 Messages postés 1490 Date d'inscription vendredi 26 octobre 2007 Statut Membre Dernière intervention 16 décembre 2020
Modifié par orb42 le 28/11/2012 à 22:20
voilà ca yest, j'ai reçu la pompe d'evac° neuve achetée sur le bon coin 40€, que j'ai monté et remplacé un collier aussi. Après un test, ca y est, fini les vacances pour le lave vaisselle! Merci PAPY35 et stf_la sudiste pour votre aide. Cordialement.
0