Lave vaisselle whirlpool 6ème sens [Résolu]

Signaler
Messages postés
1
Date d'inscription
mercredi 20 février 2013
Statut
Membre
Dernière intervention
20 février 2013
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Je rencontre le même pb que qazerth.
Le pb est il résolu?
Si oui comment.
Merci beaucoup.

3 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 280
bonjour,

donnez nous les symptomes de votre panne en nous donnant la référence de votre lave vaisselle

car nous ne savons pas de quel problème vous parlez vu que vous ne donnez pas le lien du message en question !!!
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 280
Message de claude3220
20 févr. 2013 à 16:20 -

Bonjour,
Pour compléter ma précédente question, je précise que le prélavage fonctionne, mais pas le lavage. La pastille de lavage tombe dans la cuve mais le lavage ne démarre pas. L'eau chauffe normalement et le programme va à son terme mais sans lavage. Si j'ouvre la porte du LV et que je la referme aussitôt, le lavage semble démarrer mais s'arrête aussitôt.
Merci de votre aide.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 280
bonjour,

controlez la pompe de cyclage, celle ci doit etre bloquée

et merci de rester sur votre post initial et de ne pas ouvrir plusieurs posts pour une meilleure compréhension de tout le monde .... veuillez utiliser le bouton "Répondre"