Pourquoi mon lave vaisselle VALBERG dit code erreur E4 ? [Résolu/Fermé]

-
bonjour jai besoin d aide mon lave vaisselle met un code derreur des que je l allume se code est E4 avec un bip qui se met en route la marque du lave vaisselle est VALBERG merci a tous pour vos reponse
Afficher la suite 

5/25 réponses

1
Merci
en faite je l allume et il fait le code d erreur et vous essayer de le basculer legerement en arriere et la de l eau va couler et il devrai repartir jai fait sa jusqua se quil coule enormement et s etait du surement a la piece qui etait morte puisquil lon changer et la malgre quil on changer la piece le code d erreur E4 a reaparu au bout du 2 eme lavage je les donc basculer legeremen en arriere mes il y a de l eau partout et il fo l essuyer et ses n est pas normal de faire ça desole et losque jai apeler pour quil vienne me depanner et que jai dit se que je fesait pour enlever le code d erreur la dame ma dit que se n etait pas normade faire sa donc je vient de le recuperer puisque comme je vous les dit ils on changer la piece mes des quil recommençe je les appel pour quil se deplace jusqua se quil comprenne quil fo l echanger donc esseyer de le basculer en arriere et vous verai certainement de l eau par terre mes le lave vaisselle allumer pas eteint et tener moi au courant et regarder si le tuyau nai pas trop ou peut enfoncer parce que le code ses aussi prodit a cause du tuyau mal positionner mes bon je ne trouve pas sa normal que sa face sa bon courage et tener moi au courant car sa m interesse merci cdl
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3118
0
Merci
bonjour dom, le mieux est de reposer votre question avec une jolie formule de politesse et une meilleure orthographe que tout le monde comprenne votre problème ... en meme temps, dites nous la marque et la reference de votre lave vaisselle
0
Merci
Bonjour à tous,

Comme un grand nombre de personne je rencontre des problèmes avec mon lave vaisselle VALBERG ! Il y a quelque temps, il s'est mis à m'afficher le fameux code E4, j'ai essayé à plusieurs reprises de le démarrer... chose faite, ca repart ! Dorénavant je n'ai plus de code qui s'affiche ! Il préfère m'inonder la cuisine en fuyant, lorsque j'ouvre la porte la cuve est remplie d'eau...
J'ai été voir au coeur de la bête mais je n'y comprends rien (pour info je suis une femme !!!) Est ce déjà arrivé à l'un d'entre vous ?

Merci par avance de vos réponses.

Bonne soirée
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3118
0
Merci
bonjour, il faudrait nous dire si il fuit à la vidange ou si il fuit quand il remplit .... ? si c'est à la vidange, il faudrait voir du coté de la pompe de vidange, et si il fuit au remplissage, il faut nous dire si c'est par la porte ou par dessous ..
j ai eu le e4 sur mon lave vaiselle j ai deposer la carcasse et il y a un floteur dans un bac plastic et il etais sale et bloquer suite a son netoyege tous ok
0
Merci
Bonjour ,

Je pense avoir fait une bêtise car j'ai démonté les filtres mais ne me suis pas arrêté là puisque j'ai retiré l'anneau gris qui retient "l'entonnoir" blanc qui récupère l'eau en fond de cuve .

Voyant que cet anneau ne servait qu'à retenir bien en place l'entonnoir je l'ai donc remis , non sans mal à cause de son joint que j'ai du malencontreusement pincer sans le vouloir .

Résultat , de l'eau a du s'échapper dans le fond de la cuve car après 1 lavage l'appareil m'a affiché le code erreur 4 .

Je vais démonter le fond pour vérifier mais je pense à 90% ( à la vue des informations ) que ça vient de là .

Pensez à ce joint ! ^^
Bonsoir
Alors moi j ai fait exactement comme greg
L eau s est évacuée sous le lave vaissellj ai remis avec mal le joint et filtre
Mais toujours e4
Que faire??? ? Merci