Signaler

Pourquoi mon combi frigo ne se lance plus ?

Posez votre question jeje350 - Dernière réponse le 8 janv. 2010 à 12:51
Bonsoir,il y'a de ca 1 semaine mon combi c'est couper, j'ai donc tester differentes méthodes et j'ai pu constater qu'en shintant le thermostat mon frigo remarchait (mais a fond donc pas terrible lol), pensant que celui ci avait grillé j'en ai commandé un neuf. Mon nouveau thermostat est arrivé dans l'aprés midi,je l'installe attend un peu pour rebrancher et la pareil qu'avant le moteur ne ce lance pas sauf si je le shunte a nouveau. Donc si quelqu'un pourrait m'aider ou me conseiller car la c'est un peu galere de debrancher toutes les 6 h le frigo^^. Merci d'avance.
Afficher la suite 
Utile
+0
moins plus
Bonsoir, Votre thermostat ( référence ) comment est-il raccordé ? Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
c'est un thermosthat pour brandt sphéris, raccordé avec 4 cosses +la masse. Blanc/gris blanc/orange blanc/marron noir
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, le contact pour le groupe est entre 3 commun et 4. Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
j'ai fait un contact entre 3 et 2 moi et il a tourné comme ca. jvais essayer entre 3 et 4 mais ca changera pas trop mon probleme enfet,car je sais qu'il tourne mais sans le thermostat :s merci d'avoir repondu aussi vite tout de meme!!
Ajouter un commentaire
Utile
+0
moins plus
Donc toujours pareil en shuntant le thermostat 3/4 ca ce lance je ne comprend vraiment pas :s
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !