Signaler

Comment réparer mon sèche-linge ? [Fermé]

Posez votre question Sinux - Dernière réponse le 14 janv. 2010 à 20:15 par Anonyme
Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'après vous d'où pourrait venir le pb ? Par avance, MERCI.
Afficher la suite 
Utile
+3
plus moins
bonjour vous avez fait une trés grave erreur!!! vous avez oublié de réarmer le klixon car au dessous un bouton rouge à relever avec une aiguille mais il est possible que ce bouton se trouve au centre et au dessus du thermostat réarmable.faites le .faites un essai A tout de suite
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Voila le circuit de ventilation est nettoyé et .... toujours de l'air froid !
Utile
+0
plus moins
bonjour avez vous nettoyé votre circuit de ventilation?alors!! A tout de suite
Utile
+0
plus moins
Non, novice en la matière ! Je m'en voir comment faire..... (Merci pour votre réponse express)
Utile
+0
plus moins
Super, de l'air chaud ! ca marche !! Mille fois Merci pour votre votre coup de main...
Utile
+0
plus moins
bonjour j espére de ne pas vous avoir fait trop peur! Félicitation vous avez résolu le probléme assez vite on peut le dire Bonne Année 2010 qui commence donc bien pour vous.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !