Signaler

Problème de givrage de l'évaporateur de mon frigo [Résolu]

Posez votre question Alex - Dernière réponse le 7 nov. 2016 à 08:51 par alex_6
Bonjour,

J'ai un frigo HOOVER avec un seul compresseur, à froid pulsé,
L'évaporateur prend en glace,
Lorsque je le dégivre, mon frigo fonctionne normalement ( mais tourne très souvent ) pendant une huitaine de jours, et passé ce délai le froid est concentré sur le congélateur et je n'ai plus de froid dans le frigo,
Quelqu'un peut-il m'expliqué pourquoi et d'où pourrait venir le problème ?

Merci d'avance pour votre aide
Afficher la suite 
Utile
+0
plus moins
Bonjour,

donnez la référence de votre appareil
Donnez votre avis
Utile
+0
plus moins
la référence est

HOOVER 285L
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vous avez tout faux.
La référence se trouve sur l'étiquette dans le compartiments réfrigérateur.

Vous avez certainement la résistance de dégivrage HS.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Voilà ce que j'ai relevé :

HVNP 3887/1
Type TF36

Si c'est la résistance de dégivrage qui est HS, à quoi ça ressemble ? est ce que ça se change et est que c'est simple ?

Merci d'avance pour vos conseils
Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonjour

Voir dans le compartiment congélateur sur l'évaporateur.
ça se change OUI
Il faut la contrôler au préalable. + de 180Ω suivant résistance


Alex- 9 oct. 2016 à 09:42
Bonjour

j'ai fait un test de mesure de résistance, est-il possible que la lecture soit "0" ?
Répondre
Donnez votre avis
Utile
+0
plus moins
ok, merci pour votre réponse,
Et si c'est cette pièce qui est défectueuse, savez-vous où je pourrais m'en procurer une ?

Cdt
Alex- 9 oct. 2016 à 09:45
Bonjour,

j'ai fait un test de mesure de la résistance. est-il possible que la lecture soit "0" ? c'est ce que je lis en positionnant l'ohmmètre.

Cordialement
Répondre
stf_jpd87 35761Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 9 oct. 2016 à 09:57
Bonjour

Votre résistance est HS
Répondre
Alex- 9 oct. 2016 à 10:03
Bonjour

merci pour la réponse
Répondre
Alex stf_jpd87 - 9 oct. 2016 à 10:19
je vais essayer d'en trouver une,
quelqu'un saurait-il ou je pourrai la trouver ?
Merci d'avance pour toute information
Cdt
Répondre
Icare95 13835Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 24 mars 2017 Dernière intervention - 9 oct. 2016 à 10:46
Bjr il faut lire jusqu au bout ??
" vous la trouverez chez votre vendeur de pièces détachées électroménager de votre région (voir pages jaunes)
ils vous la commanderont certainement, mais comme elle est disponible chez les fournisseurs tout ira vite
"
voir internet également ??
Répondre
Donnez votre avis
Utile
+0
plus moins
Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

http://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://electrodocas.fr/accueil

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

http://piece-electromenager.fr/depannage_froid.html

http://all-occasion.fr/
Donnez votre avis
Utile
+0
plus moins
je vous remercie pour vos précieux conseils,
Bonne soirée
alex- 21 oct. 2016 à 14:25
Bonjour,

j'ai remplacé la résistance de dégivrage qui était HS mais l'évaporateur prend toujours en glace et ce juste 24h après avoir remplacé la résistance,.

Quelqu'un saurait-il ce qu'il peut se passer ?

D'avance merci
Répondre
stf_la sudiste 16681Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 21 oct. 2016 à 14:28
bonjour,

celle ci est bien branché ?? les sondes sont bonnes ????
Répondre
alex- 21 oct. 2016 à 14:39
je l'ai branché à l'identique ,
il y a une sonde dans le compartiment congélateur mais je ne sais si elle est bonne,
Comment la contrôler ?
j'ai fait une photo de l'intérieur de mon évaporateur avec la glace mais je ne vois pas comment la mettre ici....
Répondre
stf_la sudiste 16681Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 21 oct. 2016 à 16:54
il faut etre inscrit sur le site pour pouvoir mettre la photo et utilisez le bouton répondre et non ajouter un commentaire
Répondre
Donnez votre avis
Utile
+0
plus moins
avez-vous une idée du problème que je rencontre ?
Et comment puis-je contrôler la sonde qui se trouve dans le compartiment congélateur ?
Daniel 26 8097Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 21 oct. 2016 à 17:54
Bonsoir,
Votre question est mise en "résolue". Dois-je retirer résolue ?
Le zéro que vous aviez lors du contrôle était obtenu avec un multimètre digital ?
Sur quelle position ?
Répondre
alex- 21 oct. 2016 à 18:03
oui merci d'enlever résolu, car j'ai toujours mon soucis, qui vient peut-être d'ailleurs maintenant,
Oui j'ai utilisé un multimètre digital, position ohmmètre, le résultat était "0"
j'ai mesuré la nouvelle résistance chauffante avant de la positionnée et le résultat était 250 ohm environ
Répondre
Daniel 26 8097Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 21 oct. 2016 à 18:10
Une sonde à la vie dure, cependant vous pouvez la tester (ohmmètre position 20 K Ω ou plus)
Répondre
Donnez votre avis
Utile
+0
plus moins
et si ce n'est pas cela, voyez vous d'où peut venir ce nouveau problème de givrage ?
Daniel 26 8097Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 21 oct. 2016 à 18:18
Si on suppose que les joints de porte sont en bon état et étanches, il faudra contrôler si cette résistance est bien alimentée en temps voulu.
Répondre
Donnez votre avis
Utile
+0
plus moins
les joints de porte sont en bon état et étanches,
par contre ce contrôle s'effectue comment ?
A quel moment mon frigo envoie t-il le signal à la résistance ?
Donnez votre avis
Utile
+0
plus moins
Bonsoir

La sonde doit varier de 20° avec une valeur de 5 kΩ a une valeur de 20kΩ
à -15 environ.

Il est difficile de dire à quel moment la résistance de dégivrage fonctionne, c'est le constructeur qui le détermine dans son programme. soit par X ouvertures de la porte, soit en fonction d'un temps soit en fonction des variations de la sonde. Il faut attendre une semaine pour se faire une idée.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
bonsoir,

ok merci pour les renseignements,
Mais comment je fais pour mesurer la sonde qui est dans le compartiment congel ?
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Comme toutes sondes en la débranchant et en la sortant.

Donnez votre avis
Utile
+0
plus moins
Merci pour votre réponse mais elle concerne quelle réponse ?

Celle qui dit que je dois la tester sur position 20 K ohm , mais que dois-je dois lire si elle n'est pas HS ?


Ou pour l'explication ci-dessous, que je ne comprends pas, je ne suis pas de la partie,

"La sonde doit varier de 20° avec une valeur de 5 kΩ a une valeur de 20kΩ
à -15 environ"

merci d'avance pour vos conseils
stf_jpd87 35761Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 24 mars 2017 Dernière intervention - 22 oct. 2016 à 06:57
Je me répète :
votre appareil sur 220kΩ vous devez mesurer la variation ohmique en mettant la sonde dans des glaçons . entre le moment où elle est à l'air 20° et le moment où vous la trempez dans les glaçons elle doit varier de 5k à 20kΩ.
Si vous n'avez pas de connaissances en électricité faites vous aider par votre entourage.
Cordialement.
Répondre
Donnez votre avis
Utile
+0
plus moins
Bjr, ca ne sert a rien si vous n etes pas en mesure d'appréhender les informations que vous donne le circuit frigorifique et que vous n etes certainement pas en mesure de controler faute d outillage adéquat !!
je ne vois déjà nul par la prise de tension et le contrôle du poul le Baba c,a,d températures des compartiments ainsi que les temps de Ma/At
Donnez votre avis
Utile
+0
plus moins
Merci pour vos réponse sympathiques et pro, je vais essayer,

Pour ceux qui ne supporte pas de renseigner un novice, ex Icare95, il peut s'abstenir de me répondre , merci
Icare95 13835Messages postés jeudi 26 juillet 2012Date d'inscription ContributeurStatut 24 mars 2017 Dernière intervention - 23 oct. 2016 à 15:02
faute de réponse aux questions essentielles continuez a chercher ??
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

j'ai fait mes essais de lecture avec mon multimètre sur Kohm

A T°c ambiante sur la sonde je lis 3.4 Kohm

Dans un bol de glace au bout d'environ 10mn je lis 8.3Kohm

Cordialement
Donnez votre avis
Utile
+0
plus moins
Bonsoir
Logiquement elle doit monter jusqu'à 15kΩ avec des glaçons sortant juste du congélateur.
Donnez votre avis
Utile
+0
plus moins
je l'ai plongée dans des glaçons sortant juste du congélateur, et l'ohmmètre n'est pas monté au delà de 8.Kohm,
En combien de temps devais arriver à 15Kohm ? peut-être n'ai pas assez attendu,
Si ce n'est pas une question de temps, savez-vous quel est le problème ?
Sonde défecteuse ?
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !