Problème de formation de glace dans mon congélateur

Résolu/Fermé
tintin36 Messages postés 1 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 13 juin 2016 - 13 juin 2016 à 11:21
 Non - 19 janv. 2019 à 07:59
bonjour
je suis nouveau sur ce forum et voici mon problème
depuis 2007 je dispose d'un congélateur armoire LIEBHERR GN 2956 et j'ai un souci de formation de glace dans l'angle droit ce qui me bloque les tiroirs sans pour autant avoir de givre dans l'ensemble de l'appareil.
j'ai l'impression que l'eau de dégivrage ne s'évacue pas.
j'aimerais savoir où trouver la notice de maintenance de l'appareil pour pouvoir accéder au système de ventilation et de dégivrage.
d'avance, merci de votre réponse
A voir également:

3 réponses

thierry1007 Messages postés 1 Date d'inscription samedi 16 juillet 2016 Statut Membre Dernière intervention 16 juillet 2016 18
Modifié par thierry1007 le 16/07/2016 à 13:29
Comme l'a dit mon VDD : vérifier que le tuyau d'évacuation n'est pas bouché.

J'ai eu le même problème avec mon combiné de la marque LG GR-389SQF, je devais enlever chaque semaine 1 cm de glace au fond du bac dans le compartiment congélateur (alors qu'il est censé être "No Frost").

Dans mon cas l'orifice d'évacuation n'était pas bouché par la glace mais par l'accumulation de micro particules/poussières dans l'air qui avec l'humidité se sont colmatés dans le tuyau d'évacuation est ont finis par l'obstruer (il a + de 13 ans).

Depuis que j'ai débouché le tuyau mon combiné réfrigérateur / congélateur fonctionne a nouveau parfaitement (et je l'espère encore pour de nombreuses années).

Ci dessous quelques photos en espérant que cela puisse aider d'autres personnes a se dépanner.



- une fois le tuyau désolidarisé on aperçoit l'eau a l’intérieur (vérifier que la partie avant le tuyau n'est également pas obstruée)


- un aperçu des particules/poussières qui se sont colmatées


- en soulevant le clapet en caoutchouc a la sortie du tuyau on voit clairement que le tuyau est complétement bouché
38
02doume24 Messages postés 1 Date d'inscription dimanche 30 avril 2017 Statut Membre Dernière intervention 30 avril 2017 2
30 avril 2017 à 20:25
Bonjour , un peu en retard sur la date . J'ai eu le même problème (LG GR-389SQF) , mais le tuyau comme sur la photo n'était pas bouché.Au fond du frigo derrière le bac a légumes il y a une grille .Je l'ai enlevé et mis une cuillère a café de gros sel dans chaque conduit . quelques grains tombe dans le congélateur mais le reste fait le travail et fond la glace.pour moi plus de glace dans le fond du congélateur depuis une semaine et tout fonctionne .
2
C,est grâce a toutes ces infos qu,on arrive a se débrouille Merci
1