Signaler

Panne sur seche linge Whirlpool AWZ8238 [Résolu]

Posez votre question higgins422 1Messages postés mercredi 12 octobre 2016Date d'inscription 12 octobre 2016 Dernière intervention - Dernière réponse le 12 oct. 2016 à 18:10 par Papy35
Bonjour
suite à une panne sur la carte de commande da la machine (tout était éteint), j'ai remplacé une résistance, une self et et le CI qui sert pour l'alimentation.
Apres d'avoir remis la crte en place celle-ci a l'air de fonctionner mais j'ai tous les voyants de la facade qui s'allument (nettoyer,vider, 3h,6hn9h etc)
Pouvez-vous m'aider à ce niveau?
J'ai mal réparé sur la carte?
Une autre panne sur la carte?
Merci d'avance de votre aide
Higgins
Afficher la suite 
Utile
+0
moins plus
Bonjour,

Tentez cette procédure
Bonjour,
J'ai eu le même problème et la solution de réinitialisation n'a pas marché tout de suite mais j'y suis arrivé, voici "ma" procédure :
- Retirer le linge du sèche linge s'il y en a
- Retirer le réservoir, le filtre, et le condenseur, nettoyez et séchez le tout (Pour le condenseur, passer un coup de sèche cheveux)
- Nettoyer tout ce que vous pouvez dans le sèche linge en mettant la main là où vous pouvez, aux emplacements des filtres, condenseur, etc (Par sécurité mettez le sèche linge hors tension bien sûr)
- Si vous en avez la possibilité, tirez le sèche linge, là vous avez 2 tuyaux à l'arrière, vous pouvez débranchez les 2 en haut et en bas, c'est juste enfoncé. Soufflez dans les tuyaux dans les deux sens, et si vous pouvez également aux orifices là où viennent se brancher les tuyaux, remettez le tout en place, remettez le sèche linge en place
- Avec la main, faites tourner le tambour du sèche linge dans le sens des aiguilles d'une montre, n'hésitez pas, de l'air va sortir par l'emplacement du condenseur, avec dans mon cas beaucoup de peluches
- Prenez un sèche cheveux et passer le partout où vous pouvez (attention s'il est très chaud de ne pas faire fondre les plastiques), par exemple mettez le là où il y a le filtre, ensuite mettez le dans l'emplacement du condenseur vers la droite, puis en direction du fond, jusqu'à ce que vous sentiez que tout est bien sec
- Recommencez à tourner le tambour pour faire circuler de l'air, de nouveau dans mon cas des peluches sont sortis
- Ensuite, sans remettre le condenseur, faites la procédure de reset bouton rond dirigé vers l'extréme bas, appuyer 3 fois sur le bouton start (doucement, la lumière du bouton start s'allume à chaque pression), ensuite avancer le bouton rond d'un cran à gauche, sur fraicheur dans mon cas, appuyer de nouveau 3 fois,
- Normalement les 3 clignotants rouges ne clignotent plus et le condenseur est rouge, normal puisqu'on ne l'a pas remis,
- Remettez le condenseur sans rien toucher,
- Remettez le filtre, le réservoir, fermez la porte
- Faites tourner un peu à vide sur fraicheur histoire de remettre un peu tout en place,

ou

Enlever le condenseur, faites la procédure de reset bouton rond dirigé vers l'extrême bas,
- appuyez 3 fois sur le bouton start (doucement, la lumière du bouton start s'allume à chaque pression),
- ensuite avancer le bouton rond d'un cran à gauche, sur fraicheur
- appuyer à nouveau 3 fois,
- normalement les 3 clignotants rouges ne clignotent plus et le condenseur est rouge, normal puisqu'on ne l'a pas remis,
- remettez le condenseur sans rien toucher,
- remettez le filtre, le réservoir, fermez la porte
- faites tourner un peu à vide sur fraicheur histoire de remettre un peu tout en place,
Nous tenir au courant, merci

Au plaisir !

Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !