Signaler

Lave vaisselle qui vidange sans cesse aucun voyant

Posez votre question Braidou - Dernière réponse le 3 janv. 2017 à 08:33 par stf_jpd87
Bonjour,
Je procède un LV Siemens SE25560/11.
Quand j'appuie sur le bouton M/A il se mets à vidanger mais aucun programme se lance...
Les voyants sont tous éteint (programme et lavage)
J'ai pas de solution. Je cherche de l'aide. Merci.
Afficher la suite 
Utile
+0
plus moins
Bonjour

Je n'ai pas la vue éclatée de votre modèle. Si vous avez la pièce N° 16 6880 Voir sur cette vue éclatée Vérifier si elle n'est pas bloquée dans le haut.. Si ok
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Aujourd'hui, j'ai démonté le boitier de commande 26 4095.
celui ci présente des traces noires sur le circuit imprimer. les soudures du composant ZF SCHRACK ZF 132012 sont noircies.


je propose de remplacer le composant incriminé.
Donnez votre avis
Utile
+0
plus moins
Bonjour

Ça a chauffé dans le coin. Assurez-vous qu'il n'y a pas d'autres composants qui ont chauffé, piste aussi.
Cordialement.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !