Signaler

LV ROSIERES RLF 101 Panne "manque eau" [Résolu]

Posez votre question PrinceDODO 6Messages postés lundi 2 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - Dernière réponse le 6 janv. 2017 à 10:33 par PrinceDODO
Bonjour amis lecteurs/dépanneurs!

Depuis hier, mon LV est en défaut, rouge clignotant au dessus du programme 1.
J'ai essayé de reset le défaut, et de relancer un autre programme. Rien a faire.
Le défaut persiste.
J'ai vérifié l'arrivée d'eau RAS, joint nickel.
Vérifié les buses. Trouvé des petits bout de plastique qui bouchaient quelques trou (2-3). Remis en état et testé en soufflant dedans, RAS.
La cuve n’étant pas vidée, je l'ai asséchée et retiré tout les petit morceau indéfinissable qu'il y avait dans le fond. RAS aussi
J'ai en ai profité pour Remettre en état le tuyau d'évacuation, il était troué au niveau de l'entrée dans le LV. (j'ai démonté puis remonté le tuyau en entier)
Malgré tout cela, le problème persiste. clignotement rouge au dessus de programme 1 (celui que j'étais entrain d’exécuter)
D'après la notice constructeur, problème d'arrivée d'eau.

Vers ou puis-je focaliser mon attention maintenant???
Afficher la suite 
Utile
+0
plus moins
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
Donnez votre avis
Utile
+0
plus moins
MErci stf pour cette astuce... mais ça ne résoud pas le problème

Je l'ai faites plusieurs fois sans succès.

Faut-il que je démonte tout le système d'arrivé d'eau (pompe+EV?)
Y'a t'il un moyen de réamorcer la pompe si celle ci a tourné a vide??

Merci d'avance
Donnez votre avis
Utile
+0
plus moins
Vous versez 2 litres d'eau dans la cuve et vous lancez un programme
Que se passe t-il dans le détail.
Donnez votre avis
Utile
+0
plus moins
rien ne se passe.
LE bouton 1 clignote toujours en rouge et il est impossible de reset (5s) ou de lancer un autre programme.
Donnez votre avis
Utile
+0
plus moins
Bonjour

Vérifier votre contact de sécurité porte
Donnez votre avis
Utile
+0
plus moins
idem, aucun soucis avec ce contact. le problème persiste, bouton 1 clignotant rouge et alarme sonore.
Donnez votre avis
Utile
+0
plus moins
Bonjour

Par sécurité vérifier :
si le contact sur la sécurité anti-débordement fonctionne.
si le tuyau du pressostat n'est pas bouché N° 294b
l&a valeur de la résistance de chauffe 25Ω N°0 148
les condensateurs de la platine électronique;
Cordialement
Donnez votre avis
Utile
+0
plus moins
Merci beaucoup!
apres vérification, et moulte démontages. la résistance est HS, le tuyau d’évacuation est HS aussi, le contact de porte viens de périr en le testant , et la platine électronique semble avoir eu un coup de chaud.

j'ai arrêté les frais et le temps passé dessus, après vérification du prix des pièces et de smes moyens actuel!!. Pour un LV de 7 ans. il ira au cimetiere des LV. Pas tres écologique mais je vais m'en passer pendant un certain temps!


Merci a toi stf_jpd87
Merci Beaucoup
stf_jpd87 37260Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 29 mai 2017 Dernière intervention - 6 janv. 2017 à 07:33
Merci du retour, désolé, il est plus sage de passer aux gants mappa, trop de pièces à changer.
Cordialement.
Répondre
PrinceDODO 6Messages postés lundi 2 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - 6 janv. 2017 à 10:33
Encore Merci, les mappas sont de sortit et ç'est pas plus mal^^ Bonne journée!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !