Signaler

M.L.V LADEN C1009

Posez votre question papyalain54 38Messages postés mercredi 27 novembre 2013Date d'inscription 6 mars 2017 Dernière intervention - Dernière réponse le 6 mars 2017 à 14:21 par papyalain54
Bonjour,
mon lave vaisselle laden c1009 démarre remplie tourne vidange puis s’arrête après clignote 6 fois si vous pouvez m'aider.. merci!
Afficher la suite 
Utile
+0
plus moins
Bonjour,

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Selon votre réponse on avisera car erreur 6 voir ci-dessous

Code panne F6 ou 6 clignotements du voyant:Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne .
papyalain54 38Messages postés mercredi 27 novembre 2013Date d'inscription 6 mars 2017 Dernière intervention - 6 mars 2017 à 14:21
BONJOUR
PAS DE FUITE démarre remplie tourne chauffe vidange puis s’arrête après clignote 6 fois merci
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,

nettoyez le détecteur de présence d'eau !!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !