Pour un zanussi ZDI 2OO X encastrable

miguel62 - 17 avril 2017 à 17:18 - Dernière réponse :  miguel62
- 18 avril 2017 à 12:03
Bonjour,
mon lave aisselle présente un probleme de bruit qui augmente en fonction des programme mais pas dans les premiere minute du programme g donc ouvert mon appareille et vérifier toute les conduite sont propre sel de la pompe et même selle selle du chaufage de l'eau tout es parfaitement propre set machine n'as jamais été beacoup utilisé g donc tous remonter mais le bruit persiste c comme le bruit d'un moteur electrique qui tourne mal esse la pompe principale ou une autre petite pompe ??merci pour votre réponse amicalement miguel
Afficher la suite 

4 réponses

Répondre au sujet
Icare95 16475 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 20 janvier 2018 Dernière intervention - Modifié par Icare95 le 17/04/2017 à 17:47
0
Utile
Bjr, ce qui est sur c est que c est un moteur soit la pompe principale pendant le lavage soit celle de vidange pendant la ... ?? a vous de voir
mais d ici on entend rien ou pas grand chose a part le bruit du ventilateur du PC ??

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Utile
merci mille fois pour votre dévouement si rapide je peux vous dire d'office que la pompe de la videnge se fais normalement et set pompe ne fais aucun bruit pendant la videnge c tres clair le bruit intervient clairement pendant le lavage quant la pompe envoie l'eau dans la machine plaine puissance le bruit augmente tres fort comme un bruit de roulement foutu d'une voiture je voulais en etre sur avant d'allé chercher le moteur qui coute 184 EURO G la référence exsacte encore mille merci pour votre réaction bonne fête de paque
Commenter la réponse de miguel62
stf_jpd87 42093 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 janvier 2018 Dernière intervention - 17 avril 2017 à 19:40
0
Utile
Bonsoir

Si c'est le moteur, rien ne vous empêche de le faire tourner démonté avec son condensateur Le problème peut venir d'un roulement ou de l'hélice par un objet bloqué.
Nota le moteur, cas rare fait le lavage et la vidange certainement suivant son sens de rotation?? .
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
merci pour votre réponse je ne'ais pas pensé à faire le teste de la pompe pourtant je l'avais pratiquement en main mais je le ferais mille merci pour le conseil bonne journée
Commenter la réponse de miguel62