Problème lave linge HOTPOINT ARISTON ECOTECH

Lapiubella31 2 Messages postés dimanche 28 mai 2017Date d'inscription 28 mai 2017 Dernière intervention - 28 mai 2017 à 11:07 - Dernière réponse : stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention
- 29 mai 2017 à 07:58
Bonjour, j'ai un problème avec mon lave linge HOTPOINT ARISTON ECO TECH A+++ 9 kgs. En début de cycle, il prend l'eau deux ou trois fois et il vidange. Ensuite il reprend de l'eau et démarre le cycle de lavage. Du coup je ne peux pas mettre la lessive dans le bac de pré lavage sinon elle part avec la vidange. Je suis obligée de mettre la lessive dans le tambour avec une boule. C'est embêtant. Merci de me dire ce que je peux faire. Bon WE
Afficher la suite 

3 réponses

Répondre au sujet
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 28 mai 2017 à 11:16
0
Utile
1
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
ECO TECH A+++ 9 est une référence commerciale, voir l'étiquette.

La modération.
Lapiubella31 2 Messages postés dimanche 28 mai 2017Date d'inscription 28 mai 2017 Dernière intervention - 28 mai 2017 à 14:59
Ré bonjour. C'est un lave linge HOTPOINT ARISTON WMD942K. Merci
Commenter la réponse de stf_jpd87
stf_jpd87 41520 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 13 décembre 2017 Dernière intervention - 29 mai 2017 à 07:58
0
Utile
Bonjour

Bizarre comme panne .
Vérifier en soufflant dans le tuyau N° C 8 s'il n'est pas bouché en partie basse .
Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87