Mon blender ne fonctionne pas

ciboulette - 23 juil. 2017 à 17:57 - Dernière réponse : stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention
- 24 juil. 2017 à 15:30
Bonjour,

moi c'est le blender que je n'arrive pas à faire fonctionner !!! y aurait-il une bonne âme qui pourrait m'aider
Afficher la suite 

6 réponses

Répondre au sujet
xplom 23892 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention - Modifié par xplom le 23/07/2017 à 18:07
0
Utile
bonjour le truc qui chauffe de l'eau au Canada
vous avez pas plus de détail
un robot de quelle marque et de quel modéle

ce qui semble évident pour les uns, ne l'est pas forcément pour les autres
Commenter la réponse de xplom
0
Utile
c'est un robot patissier continental edison
Commenter la réponse de maya
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 24 juil. 2017 à 06:56
0
Utile
Bonjour

Sans la référence nous ne pouvons rien faire voir sous l'appareil.
Cordialement
Commenter la réponse de stf_jpd87
xplom 23892 Messages postés mardi 17 septembre 2013Date d'inscription 17 décembre 2017 Dernière intervention - 24 juil. 2017 à 09:18
Commenter la réponse de xplom
0
Utile
réf cerb100wr/cerb100wb modèle OU-6119
Commenter la réponse de maya
stf_jpd87 41569 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 décembre 2017 Dernière intervention - 24 juil. 2017 à 15:30
0
Utile
Bonjour

Voir sur cette notice
Nota : bien vérifier que le bol soit bien en place et verrouillé pour toutes les fonctions.
Cordialement.
Commenter la réponse de stf_jpd87