Sèche linge SELECLINE 897426 Panne

Résolu
Signaler
-
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
-
Bonjour, j’ai fait une grosse boulette j’ai un sèche linge depuis 1 mois, avant hier j’ai fais tourner une machine, et le truc où se met toute les moumoutes devait être nettoyer alors je l’es enlever. Comme une imbecile que je suis hier j’ai démarré une machine sans remettre le cache quoi. Résultat ben 2h plus tard je suis descendu mon linge était encore mouillé j’ai direct compris mon erreur, j’ai réessayer de la démarre, sa tourne mais pas bien et il y’a un gros bruit. Alors j’ai direct arrêté. Je me demande sil quelque chose une chaussette ou quoi ne serais pas rentré à l intérieur, j’aurais aimer avoir les lumières de quelqu’un qui s’y connais, histoire de savoir si c’est réparable ou s’il est mort... merci !
A voir également:

7 réponses

Messages postés
401
Date d'inscription
vendredi 30 octobre 2020
Statut
Membre
Dernière intervention
18 janvier 2022
5
Bonjour, donc, ça fait du bruit, ça ne sèche pas... le thermostat est sûrement hs. Moi aussi ça ne sèche pas et ça fait un drôle de bruit, sauf que moi ça doit être l'usure (14 ans voir 15 voir plus !).
J'espère vous avoir aidé =)
@+
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715
Bonjour

Pour moi votre chaussette ou mouchoir est passé dans le ventilateur voir flèche

Ce qui va demander un démontage de la façade pour accéder à la turbine .Ou SAV payant.
Cordialement
Bonjour, j'ai moi même ce sèche linge, quand je le mets en marche, il fonctionne, il chauffe pas de problème, mais le voyant du programme sélectionné pour la température clignote (sur la droite, les voyants 1h etc..), est-ce normal ? la notice ne dit rien à ce sujet, merci
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715
Bonsoir

Je n'ai pas trouvé votre notice ni la correspondance de votre machine ???
Vérifier si vous n'auriez pas programmé un départ différé??
Cordialement.
merci pour votre réponse, la machine est la même que celle que vous avez sur le schéma que vous avez partagé et celle pour laquelle ce sujet a été créé, il n'y a pas de départ différé, la led clignote quand le programme est lancé, quand la machine est allumée mais qu'elle ne tourne pas les led ne clignotent pas

SELECLINE Sèche-linge hublot 897426
Réf / EAN :
512713 / 3245676577471
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715 > Jim
Bonjour Jim

En aveugle : vérifier si le contact de fermeture de porte fonctionne .
Cordialement.
>
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022

Bonjour, Oui il fonctionne sinon le cycle ne se lance pas
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715
Bonsoir

Oui effectivement la vôtre clignote et le programme se lance
Si le tambour ne tourne pas ,il faut contrôler si le moteur tourne sans la courroie en détendant celle-ci par le tendeur 1-11. Si c'est le cas voir le condensateur de ce moteur .
Difficile pour moi de faire plus sans la notice .
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
en fait tout fonctionne, je demandais juste si il était normal que la led clignote malgré ça, si ça ne cachait pas une panne, la notice n'en parle pas, si quelqu'un qui a ce sèche peut me renseigner, merci
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715
Donc plus qu'à attendre qu'un utilisateur de ce SL regarde ce message .
Généralement un voyant clignote quand un problème est présent ????
c'est que je pense c'est pourquoi je m'inquiète de ce voyant, sinon j'appellerai le SAV merci en tout cas
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715 > Jim
Bonsoir Ne pas hésiter à nous faire profiter de la réponse Entraide à deux sens :o))
>
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022

Bonjour, retour du SAV c'est normal qu'il clignote en marche !
Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 715
Merci pour votre retour