Lave vaisselle laden C1005 pas d'arrivée d'eau

Courbouille - 3 sept. 2017 à 16:22 - Dernière réponse : stf_la sudiste 18968 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 31 janvier 2018 Dernière intervention
- 5 sept. 2017 à 09:22
Bonjour,
Mon lave vaisselle ne se remplit plus d'eau. J'entends les pompes qui tournent et j'ai vérifié que l'eau arrivait bien au tuyau mais quel que soit le programme, la pompe de vidange tourne, puis la pompe de remplissage... mais il n'y a pas d'eau qui arrive dans la cuve. Ce cycle se répète 8 fois puis le voyant clignote 8 fois.
Aidez moi svp...
Merci d'avance,
Courbouille
Afficher la suite 

12 réponses

Répondre au sujet
Papy35 7567 Messages postés lundi 15 octobre 2012Date d'inscription 30 janvier 2018 Dernière intervention - 3 sept. 2017 à 18:08
0
Utile
1
Bonjour,

Code panne F8 ou 8 clignotements du voyant:Pas d'information de niveau d'eau reçue. Vérifier détecteur de présence d'eau
bien le nettoyer avec une brosse à dents et du produit vaisselle puis refaites un essai
courbouille 12 Messages postés mercredi 16 février 2011Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 14:11
Bonjour Papy35,
Merci de votre réponse.
Ou trouver le détecteur de présence d'eau SVP?
Et je ne comprends pas pourquoi ce serait le problème, car on dirait que c'est vraiment l'arrivée d'eau qui est bloquée...
Un problème de vanne? Mais j'avoue que je n'y connais rien...
Merci!
Commenter la réponse de Papy35
stf_jpd87 42279 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 1 février 2018 Dernière intervention - 4 sept. 2017 à 07:27
0
Utile
1
Bonjour

Je vérifierais le capteur ILS N° 6162 fixé sur le répartiteur et voir aussi si la roue tourne dans le répartiteur au moment du remplissage.
Voir sur cette vue éclatée

Sur cette référence le détecteur de présence d'eau n'est pas référencé d'où mon doute de sa présence.??
Cordialement.
courbouille 12 Messages postés mercredi 16 février 2011Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 14:12
Bonjour stf,
Merci de votre réponse.
Je ne trouve pas de pièce numérotée 6162 sur la vue éclatée que vous avez jointe.
Et je ne sais pas où se trouve le répartiteur, désolé... Pouvez-vous préciser SVP?
Merci!
Commenter la réponse de stf_jpd87
stf_jpd87 42279 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 1 février 2018 Dernière intervention - 4 sept. 2017 à 17:31
0
Utile
Répartiteur = réservoir plastique coté gauche.

Commenter la réponse de stf_jpd87
courbouille 12 Messages postés mercredi 16 février 2011Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 18:08
0
Utile
Ha merci, ça y est je comprends où est le détecteur d'eau.
En revanche, pour la rotation de la roue au remplissage, je ne peux pas vérifier ça car justement, le remplissage de s'effectue pas... Donc c'est une impasse.
Merci.
Commenter la réponse de courbouille
stf_la sudiste 18968 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 31 janvier 2018 Dernière intervention - 4 sept. 2017 à 18:12
0
Utile
1
bonjour,

commencez par nettoyer le détecteur de présence d 'eau et resetez votre appareil
courbouille 12 Messages postés mercredi 16 février 2011Date d'inscription 5 septembre 2017 Dernière intervention - 4 sept. 2017 à 18:14
Parfait. Quelle est la procédure de reset SVP?
Commenter la réponse de stf_la sudiste
stf_jpd87 42279 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 1 février 2018 Dernière intervention - 4 sept. 2017 à 18:23
0
Utile
Bonsoir

Lola enlève moi un doute il y en a un ??? car sur la vue éclatée il n'est pas référencé??????
Commenter la réponse de stf_jpd87
stf_la sudiste 18968 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 31 janvier 2018 Dernière intervention - 5 sept. 2017 à 08:41
0
Utile
2
c'est vrai que je viens de voir qu'il n'est pas référencé.... donc à voir mais bon sur ces modèles, il y a aussi un problème de rotor de pompe de cyclage qui donne ce code défaut ... donc à vérifier également !!!

je serais vous, je ferais appel à un professionnel car je pense que malheureusement vous etes "dépassé" !!!
courbouille 12 Messages postés mercredi 16 février 2011Date d'inscription 5 septembre 2017 Dernière intervention - 5 sept. 2017 à 09:01
Merci de votre réponse. En regardant plus en détails, je pensais à un pb d'electrovanne. Est-ce possible avec ces symptomes?
stf_la sudiste 18968 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 31 janvier 2018 Dernière intervention - 5 sept. 2017 à 09:22
mesurez la mais je doute
Commenter la réponse de stf_la sudiste