Lv panne F6E4 [Résolu]

nanou - 7 oct. 2017 à 08:27 - Dernière réponse : stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 18 oct. 2017 à 07:38
Bonjour à tous, LV Whirlpool ADP
C'est souvent que j'ai cette panne F6E4 et la procédure indiquée marchait très bien. Depuis hier rien n'y fait. J'ai répété l'opération plusieurs fois mais en vain. La pompe fonctionne bien. J'ai réinitialisé l'appareil et j'ai remarqué qu'une fois le réservoir rempli et au moment où les bras se mettent en branle le LV arrête le cycle et l'erreur apparait. L'eau s'écoule sous le LV. renettoyage ...
Y a t'il une âme charitable pour m'aider à laver ma vaisselle.
Merci d'avance. Super forum.
Afficher la suite 

12 réponses

Répondre au sujet
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 7 oct. 2017 à 09:01
+3
Utile
1
Bonjour

cela signifie que vous avez une fuite d'eau, donc il faut trouver la fuite, réparer et vous n'aurez plus ce code erreur !!!
Cette réponse vous a-t-elle aidé ?  
Bonjour à tous,
Merci à stf_le sudiste.
Pour mon LV il s'agit d'un Whirlpool ADP 6743/1. Pendant la garantie j'ai eu 2 pannes. Ce code d'erreur je l'ai déjà eu. La pompe fonctionne normalement. Quand je rempli manuellement la cuve, la pompe vide la machine. A quel niveau faut-il rechercher la fuite?
Cordialement
Commenter la réponse de stf_la sudiste
+3
Utile
Bonjour stf_jpd87,
Merci bcp pour votre réponse. La vue éclatée c'est super chic de votre part. Si vous avez la légende ça serait génial.
Je n'ai pas encore essayé. Je vous tiendrais au courant.
Juste une information: A un moment du remplissage le cycle s'interrompt et l'eau coule sous la machine et ce n'est pas qu'un bol que je ramasse.
Cordialement
Bonne journée
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de nanou
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 10 oct. 2017 à 08:33
+3
Utile
Nanou, depuis le début on vous parle de fuite, donc vous enlevez un coté de votre appareil et vous cherchez la fuite, on ne peut pas le faire pour vous !!!

donc quand vous avez enlevez le coté, vous remettez en route et vous regardez d'ou cela peut fuir
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_la sudiste
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 13 oct. 2017 à 07:08
+3
Utile
Bonjour

Vérifier si le tuyau qui relie les réservoirs à la cuve n'est pas bouché. N° 781 0.
Cordialement.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_jpd87
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 7 oct. 2017 à 09:17
+1
Utile
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
ADP ne suffit pas pour avoir une vue éclatée
La modération.
Commenter la réponse de stf_jpd87
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 8 oct. 2017 à 18:35
+1
Utile
Bonsoir

Vous avez une fuite entre la cuve et le socle N° 184 0 pour voir il faut surélever le lave vaisselle et le tuyau de vidange, ouvrir le coté droit et faire fonctionner la machine Voir sur cette vue éclatée
Cordialement
Commenter la réponse de stf_jpd87
+1
Utile
Bonsoir stp_la sudiste,
J'ai bien démonté le côté et le fond et j'ai mis le LV en marche. Le remplissage commence correctement sans aucune fuite. En bas de la machine il y a un réservoir cylindrique qui se trouve à côté du réservoir à sel. Dés qu'il est rempli (10 secondes) l'eau gicle (sous pression) entre le socle et au niveau de ces 2 réservoirs. Juste pour savoir: pour démonter ces réservoirs: sont-ils tenus par "le bouchon" du bac à sel? C'est pour mieux voir la cause de la fuite.
Merci pour votre aide. Elle est précieuse.
Cordialement
Commenter la réponse de nanou
+1
Utile
Bonjour stf_jpd87, Merci pour votre réponse. Je vous tiendrais au courant.cdt
Commenter la réponse de nanou
0
Utile
2
Bonjour à tous, finalement la durite (pas la 755 0) non coudée qui relie la cuve à la pompe avait explosée(???) -face coté cuve. Pourquoi ???. La chaleur de la cuve a fait son oeuvre ? Je l'ai remplacée et le LV vaisselle refonctionne normalement pour le moment. 2 pannes pendant la garantie et son extension et une troisième sur une durée de vie somme toute normale.
Merci à tous.
stf_la sudiste 18654 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 17 oct. 2017 à 12:02
Merci pour le retour !!!
stf_jpd87 41506 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 18 oct. 2017 à 07:38
:o))
Commenter la réponse de nanou