Signaler

Pb lave linge indésit wt102t

Posez votre question kely - Dernière réponse le 28 juil. 2006 à 08:32
Bonjour, J'ai mis mon lave linge en route il a commancer le cycle et d'un coup il s'est mis a fumer comme si l'eau n'était pas arrivé. Nettoyage, vérification, la pompe contenait un petit élément qui l'a peut etre gener pour son fonctionnement. Je l'ai mise sous tension elle fonctionne. Aprés remontage, nouveau pb la machine fonctionne (elle tourne prend de l'eau lave) mais n'avance pas dans le cycle je suis obligée d'arreter le cycle manuellement et mettre le meme programme au niveau rinçage pour que le cycle se termine seul aprés essorage. La resistance a elle souffert ? ou la sonde de t° ? ou est ce le programmateur ? combien cela coute t il ? comment reparer? merci de m'eclairer si vous avez des idées
Afficher la suite 
Utile
+0
moins plus
J'ai essayé de faire une machine a froid le programme a fonctionné normalement. Combien coute une resistance et où la trouver? d'aprés vous est ce qu'il peut y avoir autre chose?
Ajouter un commentaire
Utile
+0
moins plus
J ai changée la resistance 33€30 qui etais "coupée" et tout est OK. Cela evite une grosse dépense !!!!! Pour ceux que ça interesse si vous faites un programme a foid et que tout est ok alors que pour le meme programme avec température le programme n'avance pas vous pouvez penser a un pb de resistance. Si vous n'etes pas sur vous pouvez toujours demander au vendeur de la tester il l'a fait devant moi tres volontier. J'ai voulu ajouter ces quelques mots de mon expérience pour quelle serve a d'autres j espere que ce sera le cas
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !