Lave vaisselle Indesit DSG 263 voyant lavage et fin clignote [Résolu/Fermé]

Messages postés
1
Date d'inscription
lundi 29 août 2016
Statut
Membre
Dernière intervention
29 août 2016
- - Dernière réponse :  Cc - 29 déc. 2018 à 21:16
Bonjour, j'ai un lave vaisselle Indesit DSG 263 qui a plus de 5ans et depuis hier quand je lance un programme, j'entends l'eau rentrer dans le lave vaisselle puis apres 2 ou 3 minutes les voyants lavage (3h) et fin (9h) se mettent à clignoter et l'eau se vidange et plus aucun bouton ne répond sauf le on/off.
Une fois éteint et rallumé je peux relancer un programme pour le meme resultat.

J'ai nettoyé le filtre et les tuyaux à l'intérieur mais sa n'a rien changé.

Avez vous une solution à ce probleme et merci d'avance.
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
56164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2019
7046
37
Merci
Nota: il ne faut faut pas confondre vous avez deux pompes
pompe de vidange N° 15
pompe de cyclage N° 29 lavage.
Voir vue éclatée message N°1

Dire « Merci » 37

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7290 internautes nous ont dit merci ce mois-ci

Messages postés
56164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2019
7046
1
Merci
Bonjour

Vérifier si le tuyau N° C23 n'est pas bouché dans le bas.
Voir sur cette vue éclatée
Cordialement
Bonjour

J'ai eux le même problème mon conjoint à regarder est en fin conte c une fuite temp que le fuite est là il se mes en sécurité
Messages postés
8130
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
6 octobre 2019
1522
1
Merci
Bonsoir,

Faites L'op45° avant de chercher ailleurs

Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


trinh77
Messages postés
4
Date d'inscription
dimanche 2 avril 2017
Statut
Membre
Dernière intervention
3 avril 2017
-
Bonsoir,

Merci votre réponse .J'ai déjà fait ce que vous avez dit mais la machine reste pareil. Quand j'appuie le bouton "marche" , elle marche normalement, elle prend l'eau pendent 30' et elle évacue l'eau tout de suite , après les voyants lavage (3h) et fin (9h) se mettent à clignoter .
stf_jpd87
Messages postés
56164
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 octobre 2019
7046 -
Bonjour trin77

Avez-vous contrôlé le tuyau N° 24 du pressostat N° 23 surtout la base
Cordialement.
1
Merci
Bonsoir
J’ai eut le même problème et j’ai vue sur un forum qu’il faut pencher vers l’arriere le lave vaisselle pendant 5 minutes puis appuyer sur marche pendant 10secondes puis reposer le lave vaisselle et normalement ça fonctionne.
Messages postés
4
Date d'inscription
dimanche 2 avril 2017
Statut
Membre
Dernière intervention
3 avril 2017
0
Merci
Bonjour ,

J'ai un même problème que vous avec Indésit 263 que j'ai acheté il y a 5ans. Est ce que vous avez su le problème de votre machine?

Merci
Matt121280
Messages postés
1
Date d'inscription
samedi 17 novembre 2018
Statut
Membre
Dernière intervention
17 novembre 2018
-
Démontez le cache côté droit du lv en le regardant de face.
Sous la "moquette" il y a un tuyau très souple qui fait une boucle vers le haut et qui est tout juste connecté à une sorte de boîtier.
Il suffit de le déconnecter en tirant dessus et de souffler un grand coup dedans... n'hésitez pas à le faire plusieurs fois à vous en vider les poumons lol.. ça va déboucher ce tuyau.
Il suffit de le reconnecter et tout fonctionne à merveille.
Je viens tout juste de faire cette manip que j'ai lu sur un forum.
Mon lv est en train de tourner au moment où je rédige ce com...
J'ai fait exprès de ne pas donner de noms savent au boîtier et tuyau pour faire une sorte de version "Pour les nuls" qui ne veulent pas acheter un nouveau lv sans essayer quelque chose et sans se lancer dans un truc super compliqué à faire..
Au final ce qui prend le plus de temps c'est de dévisser le cache du côté..
Voilà c'est à vous de jouer ;)
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2940
0
Merci
bonjour,

et controlez la pompe de cyclage
trinh77
Messages postés
4
Date d'inscription
dimanche 2 avril 2017
Statut
Membre
Dernière intervention
3 avril 2017
-
Bonjour,

Je pense la pompe de cyclage est en panne car quand j'ouvre doucement la machine quan elle marche, j'ai entendu des bruits mais l'eau ne sort pas.
stf_la sudiste
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2940 -
l'eau ne sort pas d'ou ??? des bras de lavage ???
trinh77
Messages postés
4
Date d'inscription
dimanche 2 avril 2017
Statut
Membre
Dernière intervention
3 avril 2017
-
oui, l'eau ne sort pas des bras de lavage.
stf_la sudiste
Messages postés
20403
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
11 octobre 2019
2940 -
donc sortez votre pompe de cyclage et vérifiez qu'elle ne soit pas bloquée par quelque chose pour commencer