Signaler

Pourquoi mon sèche-linge ne démarre plus ?

Posez votre question mondeo62 - Dernière réponse le 20 janv. 2012 à 12:08
salut,le probleme que je rencontre c est que mon seche linge ne se lance plus(tambour),pour qu il fonctionne il faut que je l eleance et la il tourne.et a l inversement de sens rebelote il faut toujours ke je l eleance et ainsi de suite.le moteur a vide (sans le tambour) se lance tres bien. d'avance merci ps:c est un curtiss se46 a evacuation
Afficher la suite 
Utile
+0
moins plus
bonsoir, remplacez le condensateur du moteur et tout rentrera dans l'ordre, cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
on m en n avais parler mais j ete pas sur.je vais essayer.merci
Ajouter un commentaire
Utile
+0
moins plus
salut ,le condensateur est un cylindre gris raccorder au moteur .c est bien ca.
Ajouter un commentaire
Utile
+0
moins plus
re, exactement, respecter la valeur en µf cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
ok,merci beaucoup de votre aide gregory
Ajouter un commentaire
Utile
+0
moins plus
Peux tu me confirmer que tu as réussi à dépanner ton séche linge et comment Merci d'avance
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, J'ai le même problème que mondeo62, c'est à dire le condensateur HS sur mon sèche lège (il s'agit d'un indesit IS61C). J'ai démonté le condensateur, il s'agit d'un 7uF, le problème c'est que je ne trouve que des 6.3uF ou des 8uF, impossible de mettre la main sur un 7uF. Je voulais donc savoir si en mettant une autre valeur de condensateur (la plus proche possible), mon sèche linge refonctionnerait correctement. Merci d'avance pour vos réponses.
Ajouter un commentaire
Utile
+0
moins plus
bonjour steph pas de soucis pour les valeurs des condos que tu nous donne, c'est bon pour le 8µf par exemple kenavo
Ajouter un commentaire
Utile
+0
moins plus
Merci Steevsy , j'irais en acheter un ce soir.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour a tous, voila j'ai un probleme avec mon seche linge, il s'est arreter d'un seul coup je ne sais pas pourquoi et plus moyen de le remettre en route, si j'appuie sur star il fonctionne 1 seconde meme pas et s'arrete des que je lache le bouton, en faite si je reste appuyer mon doigt sur le bouton star il fonctionne mais des que je le lache il s'arrete comment sa se fait??? aidez moi svp (c'est un luxor DK 6003)
didine1817- 20 janv. 2012 à 11:34
je l'ai acheter ya meme pas 3 mois et je l'utilise pas souvent donc je ne comprend pas... :-(...
Répondre
stf_jpd87 32464Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 4 décembre 2016 Dernière intervention - 20 janv. 2012 à 12:08
Bonjour
Surement le verrouillage de ce bouton ou de l'électronique qui le gère.

Vous avez une garantie, donc au vendeur d' intervenir.
Cordialement
Nota la prochaine fois créer votre propre message il aura plus de chance d'être lu.
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !