Signaler

Pourquoi ma chaudière à gaz ne démarre pas ?

Posez votre question Boursouf - Dernière réponse le 8 nov. 2006 à 19:35
Bonjour, J'ai un problème de démarrage avec ma chaudière à gaz. La veilleuse est en action, le thermostat est à 2.7, la température est à 40°. A ce stade tout paraît normal, mais je n'arrive pas, quand je demande un déclenchement sur le boitier de programmation, à la faire démarrer. En fait tout se passe comme si le boitier de programmation était HS. Pouvez-vous m'indiquer les tests à faire pour vérifier que le boitier n'est pas en cause et me donner votre avis sur les causes possibles de cette panne et les actions à mener? PS: chaudière Ideal Standard Altais 1001/20ST année 1994 Merci d'avance de votre aide. Cordialement
Afficher la suite 
Utile
+0
moins plus
Elle peut démarrer en marche forcée (en manuel ?) 1) vérifier les piles/accus du boîtier 2) vérifier le bonne mise en pression du circuit d'eau (si vous avez purgé certains radiateurs) 3) en mode auto, augmenter la température de déclenchement (disons 25) et attendre. si çà démarre pas... 4) appeler le dépanneur/installateur... chez moi, je me suis arrêté au 3 (j'ai depuis redescendu la temp à 20). bonne suite
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !