Signaler

Pourquoi mon lave vaisselle ne chauffe pas ?

Posez votre question Jacques 67 - Dernière réponse le 21 avril 2008 à 09:06 par la sudiste
Bonjour. J'ai un LV Arthur Martin Electrolux. Il ne chauffe plus et la résistance qui est cylindrique et placée sous la cuve est bonne. Je l'ai testée. J'ai vu sur le forum qu'il peut y avoir une sécurité. Je n'ai rien trouvé!! Que faut-il encore contrôler? Merci d'avance.
Afficher la suite 
Utile
+0
plus moins
bonjour il faut refaire la soudure sur la platine electronique, voir le relais de chauffage !!!
Donnez votre avis
Utile
+0
plus moins
Merci pour la réponse rapide. La platine se trouve ds la porte, je suppose qu'elle est dans un boitier que j'ai déjà vu mais je n'ai pas osé y toucher. Est-il facile à ouvrir? Pour ce qui est du relais, est-il aussi sur cette platine?
Donnez votre avis
Utile
+0
plus moins
pas dans la porte mais plutot dans le bandeau et le relais est sur cette platine
Donnez votre avis
Utile
+0
plus moins
Opération réussie, c'était bien une soudure défaillante. Merci encore et bravo.
Donnez votre avis
Utile
+0
plus moins
c est une panne très courante, merci de nous avoir tenu au courant !!!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !