Signaler

Comment réparer ma machine à laver ?

Posez votre question Cheyenne_etalon - Dernière réponse le 12 août 2009 à 13:55
Bonjour à tous, Voila, ma machine à laver ne fonctionne plus. Voici les symptomes: Lorsque la machine a laver est branchée sur le reseaux electrique, l'interupteur différentiel saute. Lorsque je déconnecte le connecteur du moteur du tambour, que je rebranche la machine à laver sur le reseau, il n'y a plus de problème. J'ai démonté et testé le moteur et a priori il ne présente aucun defaut. J'ai vu un composant que je ne connais pas juste après le fil d'alimentation. Ca ressemble à un espèce de double condensateur duqeul les fils repartent vers je ne sais quoi (probablement le programateur). Lorsque je l'ai testé débranché avec le multimètre sur Ohmmètre sur 2000K, entre la phase et neutre, j'ai une valeur de 673 que ce soit en entrée ou en sortie. Je pense que ce n'est pas normal. Lorsque je teste les fils après de fameux double condensateur, la résistance est infinie. Je pense que le problème vient de cette pièce qui doit defectueuse. Pouvez vous me confirmer ce diagnostic SVP?
Afficher la suite 
Utile
+0
moins plus
Bonsoir , est ce que vous pouvez me faire une photo de la pièce en question ?
Ajouter un commentaire
Utile
+0
moins plus
Je voudrais bien, mais je ne trouve pas le moyen de le faire
Ajouter un commentaire
Utile
+0
moins plus
vous allez sur casimages.com et puis mettez vos images dans parcourir et puis envoyer sur forum après
Ajouter un commentaire
Utile
+0
moins plus
Nouvel essai pour la photo, ce coup ci, ce lien devrait fonctionner: http://www.casimages.com/img.php?i=09081011381539348.jpg
Ajouter un commentaire
Utile
+0
moins plus
bonjour Supprimer le condensateur, il ne sert pas au fonctionnement de la machine, bien sur le remplacer des que possible pour les parasites que votre machine pourrait produire
Ajouter un commentaire
Utile
+0
moins plus
Si je comprends bien, vous me dites de suprimer le condo pour tester si cela fonctionne?? Est ce que cela comporte des risques quelconques??
Ajouter un commentaire
Utile
+0
moins plus
bonjour Oui, c'est bien cela, aucun risque sauf celui d'avoir des parasites dans la tv
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Si la machine ne fait plus disjoncter moteur debranché pourquoi debrancher l'anti parasite ???? Controler que les enroulement moteurs ne soit pas a la masse. Cdt
Ajouter un commentaire
Utile
+0
moins plus
bonjour D'accord avec vous philgood, mais tant que la machine n'est pas en fonction, le moteur n'est pas alimenté, seul l'anti parasite est sous tension, donc, mauvaise explication ou ????
Ajouter un commentaire
Utile
+0
moins plus
Oui lenoir mais si j'ai bien lu lorsque le moteur est debranche et que la machine est rebrnche elle ne disjoncte plus. Cdt
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Moi, j'essayerais, pas de risque. Dites-nous si c'est ok.
Ajouter un commentaire
Utile
+0
moins plus
Je me suis effectivement rendu compte que ce que je disais hier na pas de sens. Effectivement, lorsque le moteur est débranché, l'antiparasite est quand à lui bien branché et ca ne disjoncte pas. Je peux donc écarter le pb de l'anti parasite. Concernant le moteur, il n'y a aucune fuite vers la masse. En revanche, il y aurait une espece de rondelle coincé vers le stator qui pourait générer une mise à la masse. Maintenant pourquoi je n'arrive pas à detecter cette fuite???? Je regarde ça ce soir en rentrant du boulot et je vous tiens au jus.
Ajouter un commentaire
Utile
+0
moins plus
Je viens de trouver un roulement du moteur qui est vraiment explosé. Une espèce de rondelle (celle qui protège les billes du roulement) était bringballante entre le roulement et l'axe moteur. Problème: est-ce que c'est ca qui peut créer la masse au niveau du moteur?? Je ne peux pas trop vérifier car la pile de mon multimètre est morte!!!
Ajouter un commentaire
Utile
+0
moins plus
bonjour Cela devient plus logique, le mieux serait une photo
Ajouter un commentaire
Utile
+0
moins plus
Salut lorsque ton roulement s'est brisè, il a peut etre perdu des billes ou alors de la limailles de fer qui ont ete se mettre dans differente partie du moteur . Attention ton roulement a pu et a meme surement endommagè ton stator/rotor ou autre. Si tu decide de reparer ton moteur change ton autre roulement (mais ça tu t'en doute deja je pense). bonne chance dans ton depannage
Ajouter un commentaire
Utile
+0
moins plus
PS Si tu as des doutes sur certaines blessures ( defauts sur fils) transmet nous des photos) Slts
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Comme je te l'ai confirmé sur un autre forum !!!! C'est ton moteur qui est mort !!!!! Sur un appareil qui disjoncte lorsque que l'on debranche une piece et que ca ne disjoncte plus pourquoi se prendre la tete ????? C'est la piece debranchée qui est en cause. Cdt
Ajouter un commentaire
Utile
+0
moins plus
Ben je me prend la tête car mon compte en banque n'est pas à rallonge et que je fais avec mes moyens financier. De plus, le test du moteur ne montrait pas de défaillance nette!!! Et j'ai bien fait de me prendre la tête car, je viens de changer les roulements et la machine est repartie sans aucun problème. Le tout pour une très petite somme. Merci à tous pour vos conseils.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour J'espere que tu as bien verifiè ton bobinage de stator...
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !