Pourquoi mon lave vaisselle ne chauffe plus ?

[Résolu]
Signaler
-
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
pourquoi mon lave vaisselle ne chauffe plus et de ce fait la vaisselle ressort sale?

3 réponses

je ne savais pas que sur ce site on pouvait etre devin ..... alors deja on aime bien la politesse, cela ne doit pas etre le cas .. mais BONJOUR quand meme ... ensuite, cela serait bien de nous donner la marque et le type et ensuite controlez la resistance
Bonjour et bien désolée si j'ai froissé quelqu'un avec ma question fort brève et directe. En effet je n'avais pas saluer et n'avais pas donné les détails surmon lave vaisselle qui ne chauffait plus mais c'était mon tout premier message et je crois que l'on peux commettre des erreurs (de jeunesse) surtout quand dans le règlement on demande d'être concis!! Donc mon lave vaisselle de Sholtès type LVI 12-44 ne chauffe toujours pas et merci de m'indiquer où je peux trouver cette fameuse résistance. Bonne journée à vous ..je m'en vais faire ma petite vaisselle du matin !
Messages postés
1
Date d'inscription
mercredi 11 juin 2014
Statut
Membre
Dernière intervention
11 juin 2014
1
Pour répondre à votre question, si la résistance est bonne çàd 25ohm (la résistance se trouve dans le bas du LV) alors il y a une soudure à refaire sur la carte de puissance (elle se trouve à l'intérieure de la porte du LV), en effet sur ces cartes la soudure au niveau du relais SHC SRE303012 est fragile et au moindre chauffe elle se déssoude, moi j'ai eu le cas la soudure est refaite et la machine a denouveau fonctionné correctement après 9 années de service
bonjour,

en tout cas cette information va me servir,car mon lave vaisselle(meme modele),me fait la meme panne mais pas a tous les cycles!
de plus sauriez vous me dire ce que signifie le voyant 4(sechage) qui clignote rapidement?

merci cordialement
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086
Bonjour Résideur

Clignotement en continu??? surement problème de chauffe . voir soudure carte ou thermostat défectueux B 57 de ce modèle le plus approchant vue éclatée
Cordialement
bonjour,

j'ai deja refait les soudures hier soir pour tester,et il s'est remis directement a chauffer alors qu'il refusait categoriquement depuis deux jours,et parfois depuis plusieurs mois!

en tout cas merci tout de meme pour la reponse!

Même problème chez moi. Après test de la résistance, de la sonde, et autres pièces, je suis remonté à la carte électronique, et j'ai effectivement le relais qui est déssoudé (grosse trace noire sous la carte). Je vais essayer de le ressouder...
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086 > JustCallMeMichael
Bonjour JustCallMeMichael


Comme quoi 7 ans après ça marche encore .
Cordialement.