Pourquoi le bouton depart du whirlpool adg 8733 clignote ?

- - Dernière réponse :  Marco83 - 25 mars 2013 à 15:16
bonjour notre lave vaisselle est en panne .en effet le bouton depart clignote sans cesse en restant sur le programme trempage .au depart il ya eu un probleme d evacuation solutionnee depuis.j ai vainement tente de disjoncter le lave vaisselle en esperant le reinitialiser.rien n y fait.
Afficher la suite 

2 réponses

Meilleure réponse
9
Merci
merci pour cette reponse mais j ai deja realise cette operation plusieurs fois sans reussir.en appuyant sur le bouton depart quelques secondes le cycle demarre puis s interrompt.en visitant les diverses reponses je crains d avoir une fuite

Dire « Merci » 9

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8297 internautes nous ont dit merci ce mois-ci

Bsoir,
Je suis en galère j'ai mon lave vaisselle qui est en panne ...j'ai le bouton départ qui clignote j'appuie sur le bouton il repart et s'arrête à nouveau... Tu as déjà eu le même problème???
Tiens moi au courant stp

Merci d'avance
stf_jpd87
Messages postés
56911
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2019
7417 -
Bonjour

Message trop ancien pour avoir une réponse.

Voir si vous n'avez pas une fuite en dessous de la cuve ; sécurité anti débordement.
Bonjour

Effectivement j'ai de l'eau en dessous de la cuve !!!!
Quoi faire?quest ce que c'est la sécurité anti débordement ???
Merci de m'aider stf_jpd87
Commenter la réponse de lafon13
2
Merci
Bonsoir , appuyer quelques secondes sur le bouton départ pour eteindre le clignotement du voyant , une fois le clignotement s'arrete , le défaut est annulé . Choisir à nouveau un programme et appuyer sur le bouton départ . Voila tout devrait revenir dans l'ordre
Commenter la réponse de mlch