Pourquoi le cycle de mon L.V. Bosch est interminable ? [Résolu/Fermé]

madameselle - 6 janv. 2010 à 10:04 - Dernière réponse : stf_jpd87 44132 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 mai 2018 Dernière intervention
- 5 juin 2016 à 07:35
bonjour , je rencontre depuis 2/3 jours des problèmes de cycles de lavage trop longs avec mon lave vaisselle BOSCH dont je ne connais pas la référence exacte. J'ai d'abord cru que cela été dû au fait que je ne l'avais pas nettoyé depuis longtemps , mais après nettoyage des filtres , le problème persiste . Je viens de le lancer ce matin à 7H20 pour finalement l'arrêter moi même à 9H40 et là surprise: il ne chauffe plus non plus ! est il possible de le réparer moi même et comment ? je vous remercie de votre aide : madameselle.
Afficher la suite 

10 réponses

Utilisateur anonyme - 6 janv. 2010 à 18:06
+4
Utile
bonjour la résistance se trouve à l arriére démontez et vous la testez elle doit faire entre 25 à80ohms.faites ceci s il vous plait: dans la cuve une grille vissée au dessous à la verticale une trappe faites un quart de tour prenez du produit etnettoyez avec une brosse à dent (à cause de l accessibilité)car en fait il s y trouve le détecteur d eau.Si celui ci est encrassé il entraine une multitude de problémes.merci
Cette réponse vous a-t-elle aidé ?  
0
Utile
Bonjour; Il est possible que le programmateur ne "tourne" plus. Entendez-vous le petit ronronnement et un clic...clic...à la mise en route? A+.Pierre.
0
Utile
bonjour Votre lave vaisselle bloque certainement sur la partie lavage. Plutot que de tout couper, essayez de le positionner sur le prog suivant sur rinçage par ex. Et dites nous si votre machine termine le cycle dans ce cas.
madameselle - 6 janv. 2010 à 12:37
0
Utile
bizarre j'ai posté une réponse et çà n'a pas marché...enfin bon je recommence : pour ce qui est du clic clic au lancement du programme oui il y a et le lave vaisselle se remplit visiblement et tourne ... j'ai changé de programme pour le passer en rinçage il y a 25 minutes déjà et il tourne encore .... ce matin il a fallu que j'appuie sur le bouton reset pour qu'il se vide et s'arrête enfin ...je crois qu'il va falloir que je refasse la même manipulation pour l'arrêter ! qu'en pensez vous ? puis je réparer çà toute seule et quelles sont les démarches à suivre ?
0
Utile
re bonjour Vous nous aves dit que le lave-vaisselle ne déroule pas son cycle mê si vous avancez manuellement le prog. . Vous nous avez dit que votre appareil ne chauffe plus. Avez-vous vérifié : Laisse-t-il échapper de la vapeur à l'ouverture de porte par ex. Reste-t-il bloqué sur un cran du programmateur. (plus de ronronnement au niveau du programateur, plus de clic) Vérifiez tout d'abord la résistance, et ses thermostats en série avec elle.
madameselle - 6 janv. 2010 à 17:50
0
Utile
j'avais oublié de préciser ...pas de vapeur à l'ouverture de la porte puisqu'il ne chauffe pas !
madameselle - 6 janv. 2010 à 18:32
0
Utile
je crois avoir tout ce qu'il faut pour exécuter les dites opérations je ferais çà demain matin et vous tiendrez au courant ..merci encore de votre aide :madameselle
lilou2b2a 1 Messages postés samedi 4 juin 2016Date d'inscription 4 juin 2016 Dernière intervention - 4 juin 2016 à 20:29
0
Utile
1
bonjour,avez vous trouver le probléme de votre lave vaisselle.Le mien a le meme souci que vous,eau tiéde,pas de chauffage et programme plus long que d'habitude.merci pour vos réponses
stf_jpd87 44132 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 mai 2018 Dernière intervention - 5 juin 2016 à 07:35
Bonjour lilou2b2a
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
madameselle - 6 janv. 2010 à 17:47
-1
Utile
Tout d'abord je vous remercie de l'intérêt que vous portez à mon problème , ensuite pour vous répondre il faut que je précise que mon LV n'a pas de programmateur rotatif sauf pour la sélection des programmes : lavage à 35°C,à 50°C ,65°C,rinçage,et pour finir reset 3 sec. en fait il possède des voyants qui m'indiquent à quel stade du lavage il en est. Donc pour répondre à vos questions il n'y a pas de clic entre les différents stades ...seulement au démarrage du cycle et ne passe pas au suivant ...je suppose donc qu'il s'agit d'un problème de programmateur mais pour ce qui est du chauffage je me demande si c'est lié! Et d'autre part où se trouve la résistance ? Pour que je puisse vérifier et comment le faire ... idem pour le programmateur que puis je faire et comment ?