Comment réparer lave vaisselle BOSCH aqua sensor ? [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2019
- 12 juin 2019 à 17:25
Bonjour, Je lance un programme et l'aspiration de l'eau se met en route et là rien ne se passe. Mon lave vaisselle ne se rempli pas d'eau. J'aimerais savoir si cela est déjà arrivé à qq un et si le problème vient essentiellement de l'aqua sensor ? Merci de votre aide cdt O
Afficher la suite 

6 réponses

Meilleure réponse
13
Merci
si la pompe de vidange se met en route continuellement dès le lancement du programme,il y a surement une fuite.pour verifier cela il faut démonter le panneau droit (2vis a l'avant) et controler le fond plastique du lave vaisselle.(il ne doit pas y avoir d'eau.il reste a savoir d'ou elle vient.si ce n'est pas ces symptomes faites le nous savoir.

Dire « Merci » 13

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7102 internautes nous ont dit merci ce mois-ci

Commenter la réponse de michael
8
Merci
Bonjour,
Essayez de réinitialiser le lave vaisselle en appuyant sur les deux boutons "annulation programme" pendant plusieurs secondes. Suite a cette maneuvre, le miens est reparti.
c'est top!!!!
le mien est reparti aussi.... on s'apprêtait à le faire réparer ou en acheter un autre.
MERCI beaucoup
> nanard32 -
pour moi aussi ca a marché. merci bcp
Commenter la réponse de ju
Messages postés
8190
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 décembre 2019
1717
4
Merci
Bonjour,


E15 signifie fuite d'eau dessous pour s'en assurer opération 45°


Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement
Commenter la réponse de Papy35
Messages postés
8190
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 décembre 2019
1717
3
Merci
Bonjour,


Pour répondre à Prévoteau,e dispositif Aquasensor sert uniquement à recycler l'eau en interne dans un but d'économie/


si l'eau est sale il rejette cette eau et la remplace par de la propre,si la machine ne reprend pas d'eau revoir:


la pompe de vidange il devrait rester de l'eau dans le fond de cuve si elle ne fonctionne pas ou mal
si l'eau entre plus vérifiez la chaine des organes alimentant en eau le LV

Robinet ouvert ne pas rire
Aquastop boîtier gris en sortie de robinet si machine équipée
Tuyau coincé ou coudé
Electrovanne d'entrée machine
Répartiteur sale ou bouché
Débitmétre fonctionne ou pas
si tout cela est bon l'eau devrait rentrer dans le LV
après dans le LV proprement dit le détecteur niveau d'eau dans le fond de cuve à nettoyer
Commenter la réponse de Papy35
1
Merci
Bonjour j'ai exactement le même problème avec un BOSCH SMS53M06EU.
En plus il m'affiche une erreur E15 sur l'afficheur
Commenter la réponse de liusjan
0
Merci
Lave-vaisselle Bosch modèle: SHE47C, dès que je le mets en marche la vidange est continuel mais aucune eau ne pénètre pourquoi? Est-ce le programme qui est défectueux ou mécanique? Merci pour l’aide!
stf_jpd87
Messages postés
57662
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2019
7720 -
Bonjour Dorjaune

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement
Commenter la réponse de Dorjaune