Pourquoi mon lave-linge Whirlpool awe 8625 ne s'allume pas ? [Résolu/Fermé]

littlesinse - 9 mars 2010 à 20:29 - Dernière réponse : stf_jpd87 44403 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention
- 27 déc. 2017 à 07:16
bonjour, voila j'ai un lave linge qui ne s'allumeplus. lave linge top donc j'ai controler la platine enfin le panneau de commande qui s'claire sur une autre machine, mais je sais pas tester le filtre antiparasite, enfin si ca peu venir de ca? le courant arrive bien au filtre mais c apres je sais pas ou tester? merci de votre aide
Afficher la suite 

6 réponses

littlesinse - 10 mars 2010 à 12:16
0
Merci
bonjour, le panneau je l'ai tester sur autre machine, mais a la sortie du filtre, j'ai bien du 220. et que dois je avoir sur l'ectrovanne ? merci
littlesinse - 12 mars 2010 à 12:39
0
Merci
apparement c'etait la platine de controle bref j'ai changer avec une autre d'une autre machine et c'est repartit merci
EDB123 1 Messages postés mercredi 19 octobre 2016Date d'inscription 19 octobre 2016 Dernière intervention - 19 oct. 2016 à 12:23
Bonjour, J'ai eu le même problème. 2 jours après que ma garantie soit valide je n'aivais plus aucun courant dans mon lave linge. Après quelques recherches en ligne j'avais trouvé un magasin à Bruxelles, Elak Electronics (www.elak.com) , qui vend les pièces nécessaire pour le réparer. Comme je ne m'y connais pas trop en bricolage ils m'ont fait la réparation de ma plaque électronique dans les 10 mins. Tout fonctionne comme avant! Merci Whirlpool pour cette obsolescence programmée...
Rene Fichepoil - 26 déc. 2017 à 17:42
0
Merci
Lave linge Liverpool le s allume plus
stf_jpd87 44403 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 27 déc. 2017 à 07:16
Bonjour Rene Fichepoil


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
-1
Merci
Si les voyants marchent, c'est que le courant arrive à l'anti-parasite généralement. Après je vous conseille de regarder le courant sur l'électrovanne (arrivée d'eau) en vous mettant sur les 2 cosses de celle-ci.