Comment trouver schéma du congélateur Liebherr GN2153 ?

Signaler
-
 Thierry26-07 -
Bonjour, Je suis à la recherche de la notice et des shémas de maintenance du congélateur Liebherr GN2153, où pourrais-je les trouver ? L'alarme visuelle et sonore se déclanche avec une T° interne vers -15°.Le compresseur semble tourner en permanence sauf quand on ramène le thermostat à zéro, mais si on remet la consigne à -18° il repart peu de temps après. Merci pour votre aide. Cordialement, M.J

13 réponses

Messages postés
5
Date d'inscription
samedi 10 mars 2012
Statut
Membre
Dernière intervention
19 mars 2012
1
Bonjour Daniel,

Après avoir dégivré complètement le congélateur (48h), je l'ai fait repartir à vide (il n'y a rien dedans).
Résultat: le ventilateur fonctionne parfaitement.
Cependant j'ai une question: est-il normal que la température ne baisse pas en dessous de -15°c?
En effet, malgré une consigne de -32°c, la température ne descend pas en dessous de -15...
Auriez vous une idée?
En vous remerciant par avance de votre retour,
Thierry.
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 347
bonjour, d'abord un congélateur doit etre réglé sur -18°C et non -32°C, ensuite, combien de temps avez vous attendu pour nous donner cette température de -15°
Bonsoir, Vous trouverez votre bonheur ici je pense. http://mesnotices.fr/reference-LIEBHERR/4 Bien cordialement
Bonjour grand79, Je vous remercie de votre réponse, mais je suis déjà allé sur ce site et ils ont en effet des notices, mais uniquement celle d'utilisation qui ne m'apporte aucune aide. Je cherche la notice de maintenance avec les composants et caractéristiques afin de faire une recherche de panne correcte. Pour information, mon congélateur semble fonctionner correctement ce matin après démontage et nettoyage complet hier soir... J'entends maintenant un souffle à l'arrière qui semble être celui d'un ventilateur ce que je n'avais pas auparavent ! Est-ce qu'il y a réellement un ventilateur bloqué par le givre ? ! Je n'ai pas pu démonter la partie supérieure, d'où l'intérêt du manuel de maintenance... Cordialement, M.J.
Bonjour grand79, Un tout petit mot pour vous remercier concernant le site que vous m'aviez fourni. http://mesnotices.fr/reference-LIEBHERR/4 Ils ne possédaientpas la notice de maintenance mais ils l'ont demandée et je l'ai reçue ce matin. En effet il y a bien un ventilateur qui devait être bloqué par un bouchon de glace. Pour l'instant tout fonctionne après démontage et nettoyage. Bonne journée, Cordialement. M.J
Avec plaisir. Bon courrage
Messages postés
5
Date d'inscription
samedi 10 mars 2012
Statut
Membre
Dernière intervention
19 mars 2012
1
Bonjour bzh22...

je sais que le poste date un peu (2 ans quand même) mais je suis confronté au même problème que vous: l'alrme visuelle et sonore se déclanche et je n'entends aucun soufflement dû au ventilateur. Pourriez vous me faire parvenir la notice de maintenance que vous avez reçue car le site mesnotices.fr ne me répond pas depuis 3 semaines...
En vous remerciant par avance beaucoup.
Mon mail: xxxxxxxxxxxxxxx

D'avance un grand merci!
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 221
Bonsoir Thierry26-07,
Surtout pas d'adresse sur le forum, merci.
Vous êtes inscrit , vous pouvez utiliser la messagerie privée.
Cordialement,
Messages postés
5
Date d'inscription
samedi 10 mars 2012
Statut
Membre
Dernière intervention
19 mars 2012
1
Bonjour Daniel26, désolé, merci d'avoir édité mon post, c'est gentil.

Si quelqu'un peut m'aider par contre, je ne dis pas non ;)
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 221
Bonjour,
Ces frigo doivent être dégivrés complètement (24h) même s'ils sont prévus pour un dégivrage
automatique . J'en ai un de très grande marque , avec le même souci.
Le ventilateur se retrouve bloqué par le givre.
Résultat je l'ai modifié à ma façon !
Cdlt,
Messages postés
5
Date d'inscription
samedi 10 mars 2012
Statut
Membre
Dernière intervention
19 mars 2012
1
Merci Daniel,

Depuis que je l'ai acheté en août 2005, je n'ai jamais rencontré ce genre de mésaventure. Je vais suivre votre conseil concernant le dégivrage de 24h puisque je viens de tout transférer dans un congélateur à côté.
J'espère que ce n'est pas le ventilateur qui est HS!
Je vous tiendrai informé du résultat dès demain soir.

Cependant, vous dites avoir modifié le votre: pourriez vous me dire comment vous empêchez le givre de bloquer le ventilateur situé dans le compartiment nofrost?

En vous remerciant par avance,
Thierry
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 221
J'ai modifié en installant un thermostat:
http://www.mantec.fr/fly_thumb.php?img=images/products/k2649a.jpg&w=600&h=463
Additionné d'un détecteur de givre qui coupe le compresseur et met la résistance de dégivrage
en route .
Mais dans mon cas, c'était un devoir pédagogique , donc non valable pour monsieur toutlemonde.
(pour l'instant)
Cordialement,
Messages postés
5
Date d'inscription
samedi 10 mars 2012
Statut
Membre
Dernière intervention
19 mars 2012
1
Merci pour l'explication, ce n'est effectivement pas à ma portée visiblement...;)

Pourriez vous m'indiquer comment contacter le membre bzh22 ? Je ne vois pas comment faire...est-ce possible? Je peux vous contacter vous mais lui, apparemment non... :(
Bonjour, j'ai le même problème avec mon congélateur LIEBHERR GN2853 acheté en 2007.

Il congèle à -15°C (j'ai mis un thermostat a l'intérieur car l'indicateur de température indique -18 et même si je demandes une température plus basse genre -25° l'indicateur clignote et se met sur -25 mais en réalité la température ne baisse pas) et l'alarme visuelle et sonore se déclenche.

J'arrête l'alarme sonore qui se re declanche toutes les 24h environs mais l'alarme visuelle reste en permanence.

Après dégivrage manuel complet , il est resté 1h ou 2 sans alarme et puis re-alarme.

Avez vous trouvé une solution?

Pour répondre à stf_la sudiste- je pense que -32° c'est avec la touche superfroost.

Merci d'avance
Bonjour,
Le votre est un no-frost?
L'avez vous totalement dégivré? (arrêt de 24 h minimum)
Si c'est le cas, il se peut que le ventilateur situé dans le compartiment no-frost soit bloqué ou HS...ou bien que le mastic situé derrière la grille au dos du congélateur ne fasse pas le tour du tuyau d'aspiration noir...
Bonjour,

Oui il s'agit d'un Nofrost , et non je ne l'ai pas laissé 24H mais comme il est presque vide je crois que je vais même le laisser 48H pour être sur et pour qu'il sèche bien , pour éviter la condensation et je vais vérifier le ventilateur.

Mais auriez vous des photos ou un schéma pour m'aider à démonter , et accéder plus facilement au ventilateur?


Merci d'avance
Bonjour,
Il convient de le laisser éteint 48h effectivement et donc de bien le laisser sécher.
Voilà un document qui vous aidera certainement: http://dl.free.fr/getfile.pl?file=/5b8Mxr9b
Bonne lecture!
Thierry