Pourquoi mon lave-linge Miele Softtronic W254 rince mal ?

Signaler
-
Messages postés
67469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2020
-
Bonjour le forum. Mon lave-linge Miele Softtronic W254 a un problème depuis très longtemps, pratiquement depuis le début. A la suite d'une lessive, il reste pas mal de mousse sous le couvercle du tambour, le linge devient vite gris, et ne sent pas très bon. Nous ne mettons pas beaucoup de lessive: env 20ml, de lessive en poudre, soit une cuillère à soupe; c'est très peu pour une lessive. Assez souvent, le voyant "surdosage lessive" s'allume, et quelquefois c'est le voyant "vidange" qui s'allume. J'ai bien vérifié que le tube qui mène au pressostat soit propre et qu'il ne soit pas bouché par fibres de linge. Par acquis de conscience j'ai mesuré la résistance: 24,8 Ohms, ce qui semble bon. De même la pompe de vidange est propre et non obstruée. Elle fonctionne puisque la cuvese vide bien en fin de lavage. Quelqu'un saurait-il m'orienter pour savoir ce qui pourrait provoquer ce mauvais rinçage? Merci d'avance Roger31

4 réponses

bonsoir verifier au niveau de la boite à produit il y a une durite de mise à l'airil faut demonter le panneau pour la voire regargez que celle ci ne soit pas bouchée si c'est le cas la vidange ce fait mal ce qui peut provoquer les mauvais rincages et les mauvaises odeurs bon courage
Bonsoir Christian 62. Je reviens sur la question que j'avais posée en juin ou juillet 2012, su le forum linternaute à propos d'un problème de mauvais rinçage sur un lave-linge Miele, et je m'apperçois que je ne vous avais pas remercié de votre dernière réponse. J'avais effectivement regardé ce point, mais cela n'a pas solutionné mon problème.
Bonne soirée
Roger31
Bonjour, avez vous un adoucisseur? si oui reduire la dose de lessive . preferer la lesive liquide.
Bonjour Davidou Je n'ai pas d'adoucisseur, et les essais avec de la lessive liquide se sont avérés d'un résultat identique à la lessive en poudre. Roger31

Bonjour Roger
J’ai le même problème avec mon lave linge Bosch : pour chaque lessive je dois faire environ 5 cycles de rinçage supplémentaires ... car bcp de mousse restant Ds le tambour et le hublot : j’en ai parlé au magasin où je l’ai acheté : il faut parait il faire une m‘machine à vide à 90 avec du bicarbonate de soude ou du vinaigre blanc .... j’y crois pas trop car justement ce sont les lessives de linge blanc à 90 qui rincent mal !!!!
Bien à vous
Claire
Messages postés
67469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2020
13 626
Bonjour Sportclairette

Sur ce post vous n'aurez aucune réponse les messages remontent à 2010
Si votre machine fait beaucoup de mousse réduisez la quantité de lessive en premier temps.
Faire avant un lavage à vide sans produit
Cordialement.