Comment dépanner mon lave-linge qui ne chauffe plus ?

stefashion - 24 août 2010 à 18:35
 stefashion - 26 août 2010 à 19:54
Bonsoir, je sèche un peu sur ma machine... Il s'agit d'une Indesit WIL 11 achetée début 2006 de mémoire, donc plus sous garantie. J'ai fait une machine à 80° hier et le linge est sorti J'AI L'IMPRESSION à peine chaud. Peut-être même à température de l'eau. En tous cas, il sentait le propre mais pas mal de taches (linge blanc) étaient encore là, alors que j'avais mis un coup de savon de Marseille avant la machine. Bref, je me dis que le lave-linge fonctionne bien, sauf qu'il ne chauffe plus l'eau et ne fait donc que des lavages à température ambiante. Je n'avais pas remarqué ça avant, il se peut que ce souci soit apparu il y a plusieurs semaines ou mois puisque d'habitude je lave à 30°. Pouvez-vous confirmer ce diagnostic ? Car à moins qu'on ne m'ait menti, un linge lavé à 80° sort un minimum chaud !!! ??? Du coup, j'ai entrepris le démontage de l'arrière de l'appareil pour accéder à la résistance. Test entre les bornes : 32 ohm Test entre borne et masse : l'affichage reste sur 1, même en changeant le calibre. J'ai sorti la sonde et l'ai testée déconnectée tant bien que mal (c'est dur de faire toucher les 2 petites bornes qui dépassent au fond du clip plastique... : 18,3 kohm (sauf erreur). Tout ça me semble normal non, d'après ce que j'ai lu... ??? Et si c'est normal, vers quoi dois-je me tourner SVP ? Merci pour votre attention.

8 réponses

bonjour voir si la resistance ne soit pas plein de calcaire
13