Pourquoi mon lave-linge s'est arrêté avant la vidange ?

Signaler
-
 la sudiste -
Bonjour, je possède une machine à laver LACO MH2001DD. J'ai fait un programme laine qui s'est bien déroulé jusqu'à la vidange. En fait, je ne sais même pas si l'essorage a été fait. Je ne suis arrivé qu'après. J'ai voulu relancer un programme mais le lave linge refuse de démarrer. Sur n'importe quel programme. Mes actions : (courant ok, arrivée d'eau ok) l'électrovanne à une résistance vérifié à l 'ohmètre qui reste identique machine allumée ou éteinte. La sécurité porte fait un clic et bloque la porte quand j'allume le lave linge, mais je n'ai pas de 220 v qui arrive aux bornes de l'électrovanne. J'ai démonté et nettoyé tout le circuit de vidange mais impossible de voir les ailettes de la pompe qui est faite d'un bloc plastique (en tout cas l'air passe bien à travers). Comment être sûr que cela ne vienne pas de la sécurité porte ou de l'électrovanne ou d'une autre pièce (pressostat ?). Je ne pense pas que la machine fasse une vidange avant le démarrage d'un programme (vu que j'ai vidé tout le circuit sous la cuve). Merci pour votre aide Information supplémentaire : j'ai testé la sécurité de porte aux bornes. Lorsque la résistance verrouille la porte (le petit clic que l'on entend) le voltage aux bornes 2 et 3 devient nul et un voltage apparaît entre les bornes 1 et 3. Ma sécurité de porte est donc pleinement fonctionnelle.

4 réponses

J'ai fait le test sur la pompe de vidange. Elle fonctionne parfaitement. Je sais que la machine s'est arrêté en plein programme, effectivement avant essorage ou vidange (car je n'étais pas là). Une autre idée ? Si je suis le 220v. J'ai du voltage à l'entrée de la machine, à la sécurité de la porte, cela remonte au programmateur. J'ai du courant également sur le pressostat. Mais pas à l'electrovanne. Avez-vous une suite d'élément à vérifier pour détecter celui qui tombe en panne. J'ai entendu parler du régulateur de vitesse (module de commande ou MODULE DMPA 1000RPM ??) Qu'en pensez-vous ? Merci
merci pour le retour !!!
Bonjour, Votre question concerne l'arrêt de la machine, avant vidange. Vous l'avez-donc retrouvée non vidangée. N'était-ce pas un programme "arrêt cuve pleine"? Si ce n'est pas le cas, il faut peut-être commencer à vérifier la pompe de vidange. Débranchez la machine et testez la pompe de vidange. Si vous n'avez pas de multimètre, remplacez le branchement de la pompe, par un raccordement direct au 220v, depuis une prise, et en équipant les fils de cosses, pour les connecter sur la pompe, y compris le fil de terre. Pendant les branchements, disjoncteur ouvert. Ne le fermer que pour l'essai.
Dernier post avant fermeture ? A priori il s'agit bien du module de régulation de vitesse qui coute + ou - 120 euros ttc. Autrement dit, pour une machine vieille de 12 ans, l'investissement n'en vaut peut être pas la chandelle. Merci pour votre aide