LV Rosieres RSI 880 Le remplissage d'eau s'arrête après 1 mn. [Résolu]

lemérou - 19 mai 2013 à 21:32 - Dernière réponse :  le mérou
- 9 juin 2013 à 09:23
Bonjour, L.V de 12 ans
Bj le remplissage en eau ne se fait que pendant 1 minute avec un petit bruit inhabituel puis l'eau s'arrête. C'est un Rosières RSI 880 . Je viens de démonter le tuyau d'alim en eau pour nettoyer le mini filtre (propre) qui se trouve ds le waterblock et j'ai aussi démonté la plaque dessous du L.V (pas d'eau). Pas vu l'électro vanne.
Au remontage, après plusieurs essais, le remplissage en eau s'arrête au bout d'une minute. Le pb n'est pas résolu.
Si vous avez une idée, merci d'avance.
Afficher la suite 

4 réponses

Répondre au sujet
0
Utile
Bonsoir,

Avant de poursuivre les recherches vérifiez votre pompe de vidange car un LV commence toujours par ce cycle soit elle est bloquée ou obstruée par des déchets alimentaires.

Vérifiez la pompe + le tuyau de vidange en sortie de pompe
Commenter la réponse de papy35
le mérou - 21 mai 2013 à 21:06
0
Utile
REbonjour, j'ai sorti le LV sur la terrasse pour bien l'ouvrir par le dessous. J'ai regardé le tuyau de remplissage d'eau mais c'est un waterblock (petit joint orange et blanc propres) donc rien vu. J'ai regardé la pompe et fait tourner les ailettes, elle n'est pas obstruée par des saletés. J'ai penché en avant durant 1 minute le LV pour débloquer éventuellement l'électro-vanne : rien. J'ai vérifier le tuyau canelé d'évacuation, r.a.s. Je n'ai pas d'appareil de mesure pour vérifier l'E.V ou autres.
Je sais plus quoi faire !
Commenter la réponse de le mérou
0
Utile
Bonjour,

Votre machine d'après votre commentaire est équipée d'un aquastop boîtier gris juste après le robinet,à contrôler

.

Vous dites que la pompe de vidange fonctionne à la main cela ne veut pas dire quelle fonctionne électriquement.Si vous n'avez pas d'appareil de mesure,vous la branchez en direct ?
Précaution d'usage avec électricité
Débranchez la machine
Débranchez la pompe
mettez deux fils reliés à la pompe et l'autre extrémité dans une prise si elle fonctionne pas en cause
Profitez pour nettoyer son tuyau de vidange en sortie de pompe

Contrôlez les électrovannes en entrée du répartiteur et le débimètre en sortie de celui-ci.(souvent la cause)
Nettoyez le répartiteur réservoir en plastique extra plat et transparent

Après on verra
Commenter la réponse de PAPY35
0
Utile
Bonjour, problème résolu avec mon LV Rosières RSI880.
Il s'agissait du condensateur qui avait éclaté.
Changement de celui-ci pour 15 euros.
Cela fonctionne à présent. Merci à vous tous pour vos contacts et messages, cdt
le mérou
Commenter la réponse de le mérou