Frigo américain Daewoo plus de glaçons [Résolu/Fermé]

Domie - 23 mai 2013 à 18:20 - Dernière réponse : stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 28 juil. 2018 à 18:32
Bonjour,
Le bac à faire la glace était cassé, nous venons de le changer (3 mois sans fonctionner).
Maintenant tout est remonté, mais l'eau n'arrive plus dans le réservoir à glaçon, donc plus de glaçons. Par contre l'eau fraîche s'écoule normalemnt.
Y a t il un élément à remettre en route au niveau des glaçons ?
Merci de votre réponse
Afficher la suite 

10 réponses

stf_la sudiste
Messages postés
20077
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 23 mai 2013 à 18:33
-1
Merci
bonjour,

vous avez deux tuyaux qui partent de l electrovanne et qui arrive a votre frigo, donc un qui arrive a la machine à glacons, ce que vous pouvez faire pour voir si le problème vient de l'electrovanne c'est d'inverser les 2 tuyaux !!!
Merci reset et c est reparti
Tontonchristobal > domiep - 9 juil. 2017 à 20:35
Nickel merci pour l'info
Merci pour la lecture de toutes ces pannes
merci on ne trouve ce depannage nul part et pas d'explication sur la notice Merci ça coule dans le bac
stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 28 juil. 2018 à 18:32
Bonjour MG


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.