Frigo américain Daewoo plus de glaçons [Résolu/Fermé]

Signaler
-
stf_jpd87
Messages postés
59412
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 février 2020
-
Bonjour,
Le bac à faire la glace était cassé, nous venons de le changer (3 mois sans fonctionner).
Maintenant tout est remonté, mais l'eau n'arrive plus dans le réservoir à glaçon, donc plus de glaçons. Par contre l'eau fraîche s'écoule normalemnt.
Y a t il un élément à remettre en route au niveau des glaçons ?
Merci de votre réponse

1 réponse

Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 472
bonjour,

vous avez deux tuyaux qui partent de l electrovanne et qui arrive a votre frigo, donc un qui arrive a la machine à glacons, ce que vous pouvez faire pour voir si le problème vient de l'electrovanne c'est d'inverser les 2 tuyaux !!!
Merci reset et c est reparti
> domiep
Nickel merci pour l'info
Merci pour la lecture de toutes ces pannes
merci on ne trouve ce depannage nul part et pas d'explication sur la notice Merci ça coule dans le bac
stf_jpd87
Messages postés
59412
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 février 2020
8 584
Bonjour MG


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.