Pourquoi mon frigo américain Daewoo ne fait pas de glaçons ? [Résolu]

alexsoiron - 22 janv. 2011 à 12:21 - Dernière réponse : stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention
- 3 nov. 2015 à 08:39
Bonjour Mon frigo americain Daewoo FRN 20 DEV ne fait plus de froid en haut du congélateur ni des glaçons. Le ventilateur qui devrait refroidir le bac a glaçon ne tourne pas quand la porte est fermé. J'ai aperçu que le ventilateur pour les glaçons tourné quelques fois, mais très rarement Le "test" du bac,fonctionne bien. J'ai démonté 2 fois la parois du fond du coté du ventilateur et après d'avoir un peu aère et que la température a remonté le ventilateur a remarché et fait 2 ou 3 bacs remplis des glaçons, après quelques heures il ne tourne plus a nouveau. [en bas du congélateur, l'autre ventilateur marche bien]. Pour info le réfrigérateur fonctionne bien. Es ce que ce ventilateur qui plus de 2 ans de fonctionnement, peut tourner ou pas, en fonction de la variation la température du frigo?
Afficher la suite 

14 réponses

Répondre au sujet
slimshady09 2 Messages postés jeudi 16 mai 2013Date d'inscription 16 mai 2013 Dernière intervention - 16 mai 2013 à 18:50
+7
Utile
J'ai eu le même probleme sur mon daewoo.j'ai rempli le bac a glacon moi meme la premiere fois, er hop c'est parti.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de slimshady09
la sudiste - 24 janv. 2011 à 11:43
+6
Utile
bonjour, j'ai du mal a comprendre vos explications .... avez vous essayé de debrancher pendant 12heures votre appareil ... vous avez peut etre tout simplement un problème de prise en glace !!!
Commenter la réponse de la sudiste
alexsoiron - 25 janv. 2011 à 18:25
+5
Utile
Bonjour, j'ai débranché le frigo américain, enlevant toutes les plaques au fond et a l'aide d'un sèche cheveu j'ai dégivré et séché tout le compartiment du surgélateur? En rebranchant, le ventilo a remarche mais après quelques heures a est nouveau a l'arrêt?
Commenter la réponse de alexsoiron
la sudiste - 25 janv. 2011 à 18:55
+5
Utile
si vous avez degivré juste au sèche cheveux ce n'est pas suffisant , j'ai conseillé de le degivrer pendant 12 h pour controler que cela vient bien d'un problème de resistance de degivrage
Commenter la réponse de la sudiste
alexsoiron - 25 janv. 2011 à 19:20
+3
Utile
Je vient de debrancher le ventilateur et je l'ai essayé sur un transfo 12 volt, il avait dure a démarer et maintent en le rebranchant sur le frigo il tourne pour en ce moment
Commenter la réponse de alexsoiron
la sudiste - 26 janv. 2011 à 09:22
0
Utile
je n'ai pas très bien compris ce que vous avez fait, mais si cela fonctionne tant mieux ... tenez nous au courant !!!
Commenter la réponse de la sudiste
0
Utile
7
bonjour j'ai débranché mon frigo pendant 4 jours et toujours pas de glaçons mais mon frigo fonctionne très bien quel peut bien être mon soucis?
stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention > Jérôme - 3 nov. 2015 à 08:39
bonjour jérome, la manière de slimshady09 est qu'il a mis de l'eau directement dans la machine à glaçons tout simplement .....
J'ai débranché et rebranché et ça marche...
steph57970 > Alan - 16 juil. 2015 à 17:36
J'ai fait la même chose ce jour et effectivement ça a suffit à faire refonctionner le ventilo
moi j'ai le meme probleme pourtant j'ai debrancher rebrancher mais rien
stf_jpd87 43678 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 9 sept. 2015 à 07:56
Bonjour yaya

Merci de créer votre propre message en cliquant sur " créer un nouveau sujet" en bas à droite, pensez à donner la marque et le modèle de votre machine.
Aucune réponse vous sera donnée ici.
LA modération.
Commenter la réponse de GAICO