Pourquoi mon frigo américain Daewoo ne fait pas de glaçons ? [Résolu/Fermé]

- - Dernière réponse :  Lola13110 - 1 mars 2019 à 17:47
Bonjour Mon frigo americain Daewoo FRN 20 DEV ne fait plus de froid en haut du congélateur ni des glaçons. Le ventilateur qui devrait refroidir le bac a glaçon ne tourne pas quand la porte est fermé. J'ai aperçu que le ventilateur pour les glaçons tourné quelques fois, mais très rarement Le "test" du bac,fonctionne bien. J'ai démonté 2 fois la parois du fond du coté du ventilateur et après d'avoir un peu aère et que la température a remonté le ventilateur a remarché et fait 2 ou 3 bacs remplis des glaçons, après quelques heures il ne tourne plus a nouveau. [en bas du congélateur, l'autre ventilateur marche bien]. Pour info le réfrigérateur fonctionne bien. Es ce que ce ventilateur qui plus de 2 ans de fonctionnement, peut tourner ou pas, en fonction de la variation la température du frigo?
Afficher la suite 

8 réponses

Meilleure réponse
24
Merci
bonjour, j'ai du mal a comprendre vos explications .... avez vous essayé de debrancher pendant 12heures votre appareil ... vous avez peut etre tout simplement un problème de prise en glace !!!

Dire « Merci » 24

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7798 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
jeudi 16 mai 2013
Statut
Membre
Dernière intervention
16 mai 2013
8
Merci
J'ai eu le même probleme sur mon daewoo.j'ai rempli le bac a glacon moi meme la premiere fois, er hop c'est parti.
5
Merci
Bonjour, j'ai débranché le frigo américain, enlevant toutes les plaques au fond et a l'aide d'un sèche cheveu j'ai dégivré et séché tout le compartiment du surgélateur? En rebranchant, le ventilo a remarche mais après quelques heures a est nouveau a l'arrêt?
5
Merci
si vous avez degivré juste au sèche cheveux ce n'est pas suffisant , j'ai conseillé de le degivrer pendant 12 h pour controler que cela vient bien d'un problème de resistance de degivrage
4
Merci
Je vient de debrancher le ventilateur et je l'ai essayé sur un transfo 12 volt, il avait dure a démarer et maintent en le rebranchant sur le frigo il tourne pour en ce moment
1
Merci
Moi perso mon frigo americain dawoo ne faisait plus de glacons j ai changé le moteur du ventillo et tout est rentrer dans l audre et il refonctionne
0
Merci
je n'ai pas très bien compris ce que vous avez fait, mais si cela fonctionne tant mieux ... tenez nous au courant !!!
0
Merci
bonjour j'ai débranché mon frigo pendant 4 jours et toujours pas de glaçons mais mon frigo fonctionne très bien quel peut bien être mon soucis?
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3145 > Jérôme -
bonjour jérome, la manière de slimshady09 est qu'il a mis de l'eau directement dans la machine à glaçons tout simplement .....
J'ai débranché et rebranché et ça marche...
> Alan -
J'ai fait la même chose ce jour et effectivement ça a suffit à faire refonctionner le ventilo
moi j'ai le meme probleme pourtant j'ai debrancher rebrancher mais rien
stf_jpd87
Messages postés
57433
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 novembre 2019
7642 -
Bonjour yaya

Merci de créer votre propre message en cliquant sur " créer un nouveau sujet" en bas à droite, pensez à donner la marque et le modèle de votre machine.
Aucune réponse vous sera donnée ici.
LA modération.