Puit de type artésien

Résolu
Signaler
Messages postés
1
Date d'inscription
jeudi 13 juin 2013
Statut
Membre
Dernière intervention
13 juin 2013
-
Messages postés
82527
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
-
Bonsoir,
Il y a 13 ans, "un ancien" nous a installé un puit de type artésien (tuyau PVC de 150/200 mm perforé sur 50 cm enfoncé à 5 m de profondeur avec pompe de surface pour extraire l'eau. Nous avons opté pour ce système car notre maison est construite sur une zone inondable, nous sommes à 800 de la rivière Allier). Tout fonctionnait parfaitement bien jusqu'à maintenant.

Depuis quelques jours, lorsque je mets la pompe en marche, l'eau n'arrive plus, la pompe fonctionne par à coup et rejette une sorte de boue liquide, même si je la laisse tourner plusieurs fois. J'ai remonté de 50 cm mon tuyau avec la crépine mais rien ne change..Par contre, lorsque j' introduit le tuyau d'arrosage dans le tuyau en PVC, la pompe fonctionne normalement et l'eau jaillit à forte pression. Plus ne se passe dès que j'enlève le tuyau d'arrosage..
Quel est le problème ? Mon frère me conseille de faire tourner la pompe longtemps afin de refaire la poche car le sous sol a certainement été chamboulé avec les fortes pluies ! Merci pour votre réponse
Falafol

2 réponses

Messages postés
1066
Date d'inscription
dimanche 19 mai 2013
Statut
Membre
Dernière intervention
16 janvier 2022
336
Bonsoir,
c'est donc un forage et non un puits ; n'avez vous pas pompé exagérément ?
La terre aurait été "aspirée", entraînée par le mouvement trop rapide de l'eau ?
Comment le curer ? Avec le tuyau d'arrosage, votre pompe n'appréciera pas de pomper de la boue !
cdt.
Messages postés
82527
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 707
Bonjour

Il semblerait que votre forage soit bouché plus d'eau dans le conduit PVC .
Cordialement